<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/08/201711-melli-600x400.jpg" />

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diarioeltiempo.com.ar/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diarioeltiempo.com.ar/feed/atom" />
<link rel="pingback" href="https://www.diarioeltiempo.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23813985-3', 'auto');
  ga('send', 'pageview');

</script>
<title>Alejandro Lamas está  en los cuartos de final &#8211; Diario El Tiempo | 2017</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; Feed" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; Alejandro Lamas está  en los cuartos de final RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-3-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"N"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<link rel='https://api.w.org/' href='https://www.diarioeltiempo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeltiempo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeltiempo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una empresa del sector minero  podría instalarse en esta ciudad' href='https://www.diarioeltiempo.com.ar/una-empresa-del-sector-minero-podria-instalarse-en-esta-ciudad.html' />
<link rel='next' title='Omar Rojas fue procesado  por un caso de abuso sexual' href='https://www.diarioeltiempo.com.ar/omar-rojas-fue-procesado-por-un-caso-de-abuso-sexual.html' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html" />
<link rel='shortlink' href='https://www.diarioeltiempo.com.ar/?p=164668' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Falejandro-lamas-esta-en-los-cuartos-de-final.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Falejandro-lamas-esta-en-los-cuartos-de-final.html&#038;format=xml" />
<meta property="fb:app_id" content="472347072870353"/>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>



<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://graph.facebook.com/eltiempodeazul"/>
<meta property="fb:app_id" content="915976971810994"/>
<meta property="og:url" content="https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html"/>
<meta property="og:title" content="Alejandro Lamas está  en los cuartos de final"/>
<meta property="og:site_name" content="Diario El Tiempo | 2017"/>
<meta property="og:description" content="El jugador de El Trébol ganó sus dos partidos en la modalidad Individual y se aseguró su lugar entre los ochos mejores jugadores del Campeonato Argentino Sub"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/logo-el-tiempo.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

</head>

<body class="post-template-default single single-post postid-164668 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/eltiempodeazul" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://www.twitter.com/eltiempodeazul" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/diarioeltiempo" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/103028886818999110987/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/diarioeltiempoweb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.diarioeltiempo.com.ar/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-148346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148346"><a href="https://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li id="menu-item-148338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148338"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li id="menu-item-148344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148344"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul  class="sub-menu">
	<li id="menu-item-148345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148345"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li id="menu-item-148342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148342"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-148340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148340"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li id="menu-item-148341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148341"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-148343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148343"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-144394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul  class="sub-menu">
	<li id="menu-item-144395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li id="menu-item-144396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li id="menu-item-144398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-148348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148348"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li id="menu-item-148349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148349"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-148347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148347"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
<li id="menu-item-148352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148352"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/eltiempodeazul" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://www.twitter.com/eltiempodeazul" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/diarioeltiempo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/103028886818999110987/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/diarioeltiempoweb" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.diarioeltiempo.com.ar/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.diarioeltiempo.com.ar"><img itemprop="logo" src="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Logo_ElTiempo1.png" alt="Diario El Tiempo | 2017" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148346"><a href="https://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148338"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148344"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148345"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148342"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148340"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148341"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148343"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<a href="https://www.diarioeltiempo.com.ar/search_gcse"><div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.diarioeltiempo.com.ar/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form></a>
				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="6205568836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<p>
			  <div id="crumbs"><a href="https://www.diarioeltiempo.com.ar">Home</a> / <a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a> / <span class="current">Alejandro Lamas está  en los cuartos de final</span></div>		  </p>
		</div><!--breadcrumb-->
<p style="padding-left: 22px;"><strong><span style="color: #fa4b2a;">BOCHAS </span></strong></p>
		<div id="title-main">
			<h1 class="headline">
		    Alejandro Lamas está  en los cuartos de final</h1>
			<span class="post-byline">EL TIEMPO | Publicado el: Agosto 18, 2017</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html&t=Alejandro Lamas está  en los cuartos de final', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Alejandro Lamas está  en los cuartos de final -&url=https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html&media=https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/08/201711-melli-600x400.jpg&description=Alejandro Lamas está  en los cuartos de final', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html#respond"><div class="social-comments"><p>0 comments</p></div></a>
		  </div><!--social-sharing-top-->
			</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-164668 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
				<div id="content-area">
				<iframe src="https://clientes.diarioeltiempo.com.ar/publicidades/Clientes/index.html" width="100%" height="70" frameborder="0"></iframe>
										<p><strong>El jugador de El Trébol ganó sus dos partidos en la modalidad Individual y se aseguró su lugar entre los ochos mejores jugadores del Campeonato Argentino Sub. 18, que se desarrolla en Hernando, Córdoba. </strong></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-timeout="0"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-center-horz="true"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{alt}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/08/201711-melli.jpg" alt="Alejandro Lamas (izquierda) junto al árbitro y al jugador de la Asociación Suardense, antes del primer partido. El azuleño ganó en sus dos presentaciones y se clasificó a los cuartos de final del Argentino Sub. 18 de Bochas. " />
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Alejandro Lamas (izquierda) junto al árbitro y al jugador de la Asociación Suardense, antes del primer partido. El azuleño ganó en sus dos presentaciones y se clasificó a los cuartos de final del Argentino Sub. 18 de Bochas. </div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>El azuleño Alejandro Lamas, representando a la provincia de Buenos Aires, tuvo un arranque arrasador en el Campeonato Argentino Sub. 18 de Bochas, que se está desarrollando en la ciudad de Hernando, provincia de Córdoba y que es organizado por la Confederación Argentina.</p>
<p>El jugador de El Trébol está participando en la modalidad Individual y se impuso en los dos partidos que jugó ayer y de esta manera se aseguró el primero lugar de su grupo y se clasificó para los cuartos de final de este certamen.</p>
<p>El sorteo determino que el campeón provincial integrara la zona C, junto a los representantes de Tucumán, San Juan y la Asociación Suardense. Los dos mejores se clasificarán a la siguiente ronda.</p>
<p>En el primer encuentro, Alejandro Lamas se midió contra el representante de la Asociación Suardense (Santa Fe). El azuleño dominó el partido de principio a fin y se quedó con un claro y contundente triunfo por 12 a 1.</p>
<p>En el siguiente choque, el representante de El Trébol se enfrentó a San Juan (que ganó en su primer partido). Nuevamente el “Melli” fue contundente y con un juego muy sólido se quedó con la victoria por 12 a 4.</p>
<p>Esas dos victorias le permitieron asegurarse su lugar en los cuartos de final de este certamen. En esta instancia se tendrá que medir, el sábado a la mañana, frente al segundo de la zona A. Este grupo lo integraban La Rioja, San Luis, Chaco, La Pampa y el conjunto local.</p>
<p>El “Melli” viajó a Córdoba acompañado por Hugo Milione, presidente de la ABA y designado por la Federación de Bochas de la Provincia de Buenos Aires como delegado de su plantel. Además, dado que Emmanuel Lis – técnico en el Provincial- se ve imposibilitado de viajar hasta Hernando, Milione actuará como entrenador del joven azuleño</p>
<p>Alejandro Lamas logró la clasificación a este Campeonato Argentino Sub. 18 luego de consagrarse campeón del Provincial que se desarrolló en Azul, entre el 14 y el 16 de julio. En ese certamen doblegó en la final a Kevin Albornoz (de Bahía Blanca) por 12 a 4 y obtuvo la corona bonaerense.</p>
<p>&nbsp;</p>
														</div><!--content-area-->
<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/12/parrilla-680-50.gif" />

<iframe src="https://clientes.diarioeltiempo.com.ar/publicidades/alarsol-620x70/index.html" width="100%" height="70" frameborder="0"></iframe>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Notas -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="6765691639"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
								<div class="post-tags"></div><!--post-tags-->
			</div><!--post-area-->
									<div id='social_comments_control'><h2 style="text-align: center;"><span style="color: #000080;">¡Deja un Comentario!</span></h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Facebook</a>(0)</li><li><a href='#wp_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/logoanonimo11.jpg' alt='WordPress'>Comentar Sin Cuenta</a>(0)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=472347072870353";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diarioeltiempo.com.ar/alejandro-lamas-esta-en-los-cuartos-de-final.html"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alejandro-lamas-esta-en-los-cuartos-de-final.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioeltiempo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='164668' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69ffd85031" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="66"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div><!-- #wp --></div>				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-64" class="sidebar-widget widget_text">			<div class="textwidget"><p><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/06/Pirelli-300x500.jpg" alt="" width="300" height="500" /></p>
</div>
		</li><li id="media_image-5" class="sidebar-widget widget_media_image"><a href="https://www.facebook.com/aloustau?fref=ts" class="" rel="" target="_blank"><img width="300" height="134" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/ac-300x125.gif" class="image wp-image-160155  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li><li id="media_image-3" class="sidebar-widget widget_media_image"><img width="300" height="125" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/FA-300x125-1-300x125.jpg" class="image wp-image-160158  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/FA-300x125-1.jpg 300w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/FA-300x125-1-200x83.jpg 200w" sizes="(max-width: 300px) 100vw, 300px" /></li><li id="media_image-11" class="sidebar-widget widget_media_image"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">DESCARGAR: Suplemento Especial</h3></span><a href="https://goo.gl/4u9SpD" class="" rel="" target="_blank"><img width="186" height="250" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/Tapa-Suple-Skay-186x250.jpg" class="image wp-image-160753  attachment-thumbnail size-thumbnail" alt="" style="max-width: 100%; height: auto;" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/Tapa-Suple-Skay-186x250.jpg 186w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/07/Tapa-Suple-Skay.jpg 520w" sizes="(max-width: 186px) 100vw, 186px" /></a></li><li id="text-33" class="sidebar-widget widget_text">			<div class="textwidget"><p><iframe src="https://clientes.diarioeltiempo.com.ar/publicidades/tecnocenter-300x125-int/index.html" width="300" height="125" frameborder="0"></iframe></p>
</div>
		</li><li id="rev-slider-widget-11" class="sidebar-widget widget_revslider"><link href="https://fonts.googleapis.com/css?family=Open+Sans:300%2C800" rel="stylesheet" property="stylesheet" type="text/css" media="all">
<div id="rev_slider_3_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.5.1 auto mode -->
	<div id="rev_slider_3_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.5.1">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-5" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/profile.php?id=100008496076710"  data-target="_blank"  data-delay="9290"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/admin/assets/images/transparent.png" data-bgcolor='#ffffff' style='background:#ffffff' alt="" title="Alejandro Lamas está  en los cuartos de final"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-13" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":360,"speed":240,"frame":"0","from":"z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power2.easeOut"},{"delay":"+1180","speed":320,"frame":"999","to":"x:[100%];","mask":"x:inherit;y:inherit;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/ISOLOGO.png" alt="" data-ww="122px" data-hh="124px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-14" 
			 data-x="center" data-hoffset="1" 
			 data-y="center" data-voffset="-1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":2120,"speed":960,"frame":"0","from":"z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+2040","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/LOGO.png" alt="" data-ww="283px" data-hh="134px" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-5-layer-18" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":5440,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power2.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"nothing"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/imac-pami.jpg" alt="" data-ww="300px" data-hh="125px" width="300" height="125" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-6" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/profile.php?id=100008496076710"  data-target="_blank"  data-delay="29410"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/admin/assets/images/transparent.png" data-bgcolor='#ffffff' style='background:#ffffff' alt="" title="Alejandro Lamas está  en los cuartos de final"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-27" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="-18" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":18990,"speed":300,"frame":"0","from":"z:0;rX:0;rY:0;rZ:0;sX:0.8;sY:0.8;skX:0;skY:0;opacity:0;","to":"o:1;","ease":"Power4.easeOut"},{"delay":"+5630","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/LOGO.png" alt="" data-ww="217px" data-hh="103px" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-15" 
			 data-x="175" 
			 data-y="-18" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":810,"speed":1000,"frame":"0","from":"x:[-175%];y:0px;z:0;rX:0;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;opacity:1;","mask":"x:[100%];y:0;s:inherit;e:inherit;","to":"o:1;","ease":"Power3.easeOut"},{"delay":"+4380","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/unnamed.jpg" alt="" data-ww="125px" data-hh="167px" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-21" 
			 data-x="177" 
			 data-y="-4" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":6700,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power2.easeInOut"},{"delay":"+2230","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/unnamed-1.jpg" alt="" data-ww="125px" data-hh="138px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-25" 
			 data-x="157" 
			 data-y="-8" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":9550,"speed":600,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power2.easeInOut"},{"delay":"+2380","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/10561761_456265711180957_8133909340025697843_n.jpg" alt="" data-ww="197px" data-hh="148px" data-no-retina> </div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-26" 
			 data-x="157" 
			 data-y="-1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":12800,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power2.easeInOut"},{"delay":"+2110","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/13bbf12b-20bb-4c63-8894-85f82bd44bde.jpg" alt="" data-ww="197" data-hh="138" data-no-retina> </div>

		<!-- LAYER NR. 9 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-17" 
			 data-x="center" data-hoffset="-82" 
			 data-y="center" data-voffset="3" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":10,"speed":240,"frame":"0","from":"z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:0.5;","ease":"Power2.easeOut"},{"delay":"+14920","speed":320,"frame":"999","to":"x:[100%];","mask":"x:inherit;y:inherit;s:inherit;e:inherit;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/02/ISOLOGO.png" alt="" data-ww="122px" data-hh="124px" data-no-retina> </div>

		<!-- LAYER NR. 10 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-16" 
			 data-x="2" 
			 data-y="2" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":580,"speed":1500,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+3500","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 11; white-space: nowrap; font-size: 20px; line-height: 23px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">TOMOGRAFIA </div>

		<!-- LAYER NR. 11 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-19" 
			 data-x="-2" 
			 data-y="34" 
						data-width="['220']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":1670,"speed":1500,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+2900","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 12; min-width: 220px; max-width: 220px; white-space: normal; font-size: 15px; line-height: 18px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">RESONANCIA MAGNÉTICA DE CAMPO ABIERTO </div>

		<!-- LAYER NR. 12 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-20" 
			 data-x="" 
			 data-y="92" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":2520,"speed":1410,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+2310","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 13; white-space: nowrap; font-size: 20px; line-height: 23px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">DENSITOMETRIA OSEA </div>

		<!-- LAYER NR. 13 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-22" 
			 data-x="-1" 
			 data-y="1" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":6690,"speed":900,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+7330","speed":510,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 14; white-space: nowrap; font-size: 20px; line-height: 23px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">MAMOGRAFIA </div>

		<!-- LAYER NR. 14 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-23" 
			 data-x="3" 
			 data-y="44" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":7840,"speed":900,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+6140","speed":510,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 15; white-space: nowrap; font-size: 20px; line-height: 23px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">ECOGRAFIA </div>

		<!-- LAYER NR. 15 -->
		<div class="tp-caption largepinkbg   tp-resizeme" 
			 id="slide-6-layer-24" 
			 data-x="5" 
			 data-y="92" 
						data-width="['auto']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":8920,"speed":900,"frame":"0","from":"x:left;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"+5000","speed":510,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[20,20,20,20]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[20,20,20,20]"

			style="z-index: 16; white-space: nowrap; font-size: 20px; line-height: 23px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(219,67,96,1);border-radius:0px 0px 0px 0px;">ECODOPPLER </div>

		<!-- LAYER NR. 16 -->
		<div class="tp-caption medium_bg_darkblue   tp-resizeme" 
			 id="slide-6-layer-28" 
			 data-x="-2" 
			 data-y="89" 
						data-width="['307']"
			data-height="['auto']"
 
			data-type="text" 
			data-responsive_offset="on" 

			data-frames='[{"delay":18990,"split":"chars","split_direction":"forward","splitdelay":0.05,"speed":300,"frame":"0","from":"x:[105%];z:0;rX:45deg;rY:0deg;rZ:90deg;sX:1;sY:1;skX:0;skY:0;","mask":"x:0px;y:0px;s:inherit;e:inherit;","to":"o:1;","ease":"Power4.easeInOut"},{"delay":"+3880","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[10,10,10,10]"
			data-paddingright="[10,10,10,10]"
			data-paddingbottom="[10,10,10,10]"
			data-paddingleft="[10,10,10,10]"

			style="z-index: 17; min-width: 307px; max-width: 307px; white-space: normal; font-size: 13px; line-height: 18px; color: rgba(255,255,255,1); letter-spacing: ;background-color:rgba(52,73,94,1);">Lavalle 536 - Azul - (02281) 433036 /  435543 </div>

		<!-- LAYER NR. 17 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-31" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":15350,"speed":300,"frame":"0","from":"y:-50px;opacity:0;","to":"o:1;","ease":"Power2.easeInOut"},{"delay":"+3220","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['left','left','left','left']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 18;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/imac-pami.jpg" alt="" data-ww="300px" data-hh="125px" width="300" height="125" data-no-retina> </div>

		<!-- LAYER NR. 18 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-6-layer-35" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":24970,"speed":480,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 21;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/mail.jpg" alt="" data-ww="299px" data-hh="124px" width="299" height="124" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.largepinkbg,.largepinkbg{color:#fff;font-weight:300;font-size:50px;line-height:70px;font-family:\"Open Sans\";background-color:#db4360;border-radius:0px;position:absolute;text-shadow:none;-webkit-border-radius:0px;-moz-border-radius:0px}.tp-caption.medium_bg_darkblue,.medium_bg_darkblue{font-size:20px;line-height:20px;font-weight:800;font-family:\"Open Sans\";color:rgb(255,255,255);text-decoration:none;background-color:rgb(52,73,94);border-width:0px;border-color:rgb(255,214,88);border-style:none}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
setREVStartSize({c: jQuery('#rev_slider_3_1'), gridwidth: [300], gridheight: [125], sliderLayout: 'auto'});
			
var revapi3,
	tpj=jQuery;
			
tpj(document).ready(function() {
	if(tpj("#rev_slider_3_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_3_1");
	}else{
		revapi3 = tpj("#rev_slider_3_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:300,
			gridheight:125,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}
	
});	/*ready*/
</script>
		</div><!-- END REVOLUTION SLIDER --></li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/municipiodeazul/" target="_blank"><img class="aligncenter" src="https://www.diarioeltiempo.com.ar/2016/wp-content/uploads/2016/09/muni-300-125.jpg" /></a></div>
		</li><li id="text-68" class="sidebar-widget widget_text">			<div class="textwidget"><script type="text/javascript">
    google_ad_client = "ca-pub-4829458339426860";
    google_ad_slot = "4728835635";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- -300x250 -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Seguinos!</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/eltiempodeazul&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pie 970x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="1417162036"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Editorial</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/la-problematica-del-transito.html">La problemática del tránsito</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 20, 2017</span>
							<p>En la calle hay una responsabilidad propia del individuo, un compromiso con el entorno; esto supone un problema ético. En tanto que las acciones que se realizan involucren a...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 19, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/y-donde-esta-el-ajuste.html">¿Y DÓNDE ESTÁ EL AJUSTE?</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 18, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/a-la-pesca-de-inversiones.html">A LA PESCA DE INVERSIONES</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 17, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/importancia-de-la-nutricion-para-preservar-la-vida.html">Importancia de la nutrición  para preservar la vida</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Lectores</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/por-respeto-a-la-comunidad.html">Por respeto a la comunidad</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 18, 2017</span>
							<p>La empresa se ve en la obligación de comunicar al ciudadano de Azul que, frente a las circunstancias que genera una imposición imprevista y sin argumentos con tonos amenazantes...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 2, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/merecido-homenaje-a-favaloro.html">Merecido homenaje a Favaloro</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Julio 30, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/los-sin-voz.html">Los sin voz</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Julio 17, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/apoyo-a-la-iniciativa-municipal-de-retirar-canes-de-la-calle.html">   Apoyo a la iniciativa  municipal  de retirar  canes de la calle</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Columnas de Opinión</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/voto-impugnado-nulo-en-blanco.html">Voto impugnado, nulo, en blanco</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 15, 2017</span>
							<p>Por Dr. Pedro Pompeyo De Luca (*) Es notable la confusión y el desconocimiento que existe respecto a la clasificación de los votos por parte de la mayoría de...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 15, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/lago-guemes-desidia-y-descontrol.html">Lago Güemes: desidia y descontrol</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 14, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/llego-el-lunes.html">Llegó el lunes</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Agosto 9, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/no-nos-detengamos.html">No nos detengamos</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p><a href="http://qr.afip.gob.ar/?qr=87wxNCCL3Wk6pPtbZRXzZw,," target="_F960AFIPInfo"><img src="https://www.diarioeltiempo.com.ar/DATAWEB.jpg" border="0" align="right" width="75" height="103"></a> 
<!-- Comienza contador de dias -->
<span style="  font-weight: bold;font-size:normal;color:red;"  ><span style="color: #fa4b2a;">
<script>
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
function countup(yr,m,d){
var today=new Date()
var todayy=today.getYear()
if (todayy < 1000)
todayy+=1900
var todaym=today.getMonth()
var todayd=today.getDate()
var todaystring=montharray[todaym]+" "+todayd+", "+todayy
var paststring=montharray[m-1]+" "+d+", "+yr
var difference=(Math.round((Date.parse(todaystring)-Date.parse(paststring))/(24*60*60*1000))*1)
difference+=""
document.write("| Edición "+difference+" |")
}
//cambiar la fecha.

//año,mes,dia.
countup(1999,12,23)
</script>
</span></span>
<!-- Finaliza contador de dias --> El Tiempo: Inscripto en la Dirección Nacional del Derecho de Autor: 5342777
<br>
Propietario: Diario El Tiempo SA - Cuit: 30-50011290-1 - Director: Alfredo Carlos 
Ronchetti - <br>
Domicilio Legal: Burgos y Belgrano - Azul - 7300 - Buenos Aires - Argentina - 
Tel: 02281 - 42-6155 / 42-2814<br>
Email: administracion@diarioeltiempo.com.ar - Email: publicidad@diarioeltiempo.com.ar 
- Email: redaccion@diarioeltiempo.com.ar</p><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148348"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148349"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148347"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148352"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gss_css-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002581687286089124883:ubufs38yi1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.diarioeltiempo.com.ar\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.center.min.js?ver=v20140128'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>

<!-- Dynamic page generated in 1.368 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-18 19:13:09 -->

<!-- Compression = gzip -->