<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diarioeltiempo.com.ar/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diarioeltiempo.com.ar/feed/atom" />
<link rel="pingback" href="https://www.diarioeltiempo.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23813985-3', 'auto');
  ga('send', 'pageview');

</script>
<title>Aspirantes a portero  y ayudante de cocina &#8211; Diario El Tiempo | 2016</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; Feed" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; Aspirantes a portero  y ayudante de cocina RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ieStyle-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/ie.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='gss_css-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-3-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-style-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.center.min.js?ver=v20140128'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<link rel='https://api.w.org/' href='https://www.diarioeltiempo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeltiempo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeltiempo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='#AHORA SE SUSPENDEN LAS CLASES DEL TURNO MAÑANA EN LAS ESCUELAS DE AZUL' href='https://www.diarioeltiempo.com.ar/ahora-se-suspenden-las-clases-del-turno-manana-en-las-escuelas-de-azul.html' />
<link rel='next' title='Quedó definido el recorrido que  tendrá el servicio de colectivos' href='https://www.diarioeltiempo.com.ar/quedo-definido-el-recorrido-que-tendra-el-servicio-de-colectivos.html' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html" />
<link rel='shortlink' href='https://www.diarioeltiempo.com.ar/?p=127825' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Faspirantes-a-portero-y-ayudante-de-cocina-7.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Faspirantes-a-portero-y-ayudante-de-cocina-7.html&#038;format=xml" />
<meta property="fb:app_id" content="472347072870353"/>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>



<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://graph.facebook.com/eltiempodeazul"/>
<meta property="fb:app_id" content="915976971810994"/>
<meta property="og:url" content="https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html"/>
<meta property="og:title" content="Aspirantes a portero  y ayudante de cocina"/>
<meta property="og:site_name" content="Diario El Tiempo | 2016"/>
<meta property="og:description" content="&nbsp;  El Consejo Escolar de Azul, sito en De Paula 1130, informa que del 1 al 30 de septiembre inclusive estarán abiertas las inscripciones para aspirantes"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.diarioeltiempo.com.ar/logo-el-tiempo.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e98c1049d4db722633e64aaa374bd5ac"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20160907_183825">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</script>
</head>

<body class="single single-post postid-127825 single-format-standard wpb-js-composer js-comp-ver-4.12.1 vc_responsive">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/eltiempodeazul" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://www.twitter.com/eltiempodeazul" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/diarioeltiempo" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/103028886818999110987/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/diarioeltiempoweb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.diarioeltiempo.com.ar/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-108520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li id="menu-item-108521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li id="menu-item-108527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-108528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li id="menu-item-108524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-108522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li id="menu-item-108523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-108525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-108526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-108530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108530"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108529"><a href="http://www.diarioeltiempo.com.ar/especiales/IndioEnTandil2016/">Indio Solari en Tandil | 2016</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-108690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li id="menu-item-108531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-108638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/eltiempodeazul" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://www.twitter.com/eltiempodeazul" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/diarioeltiempo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/103028886818999110987/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/diarioeltiempoweb" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.diarioeltiempo.com.ar/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.diarioeltiempo.com.ar"><img itemprop="logo" src="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Logo_ElTiempo1.png" alt="Diario El Tiempo | 2016" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108530"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108529"><a href="http://www.diarioeltiempo.com.ar/especiales/IndioEnTandil2016/">Indio Solari en Tandil | 2016</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.diarioeltiempo.com.ar/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<p>
			  <div id="crumbs"><a href="https://www.diarioeltiempo.com.ar">Home</a> / <a href="https://www.diarioeltiempo.com.ar/category/noticias-breves">Breves</a> / <span class="current">Aspirantes a portero  y ayudante de cocina</span></div>		  </p>
		</div><!--breadcrumb-->
<p style="padding-left: 22px;"><strong><span style="color: #fa4b2a;"></span></strong></p>
		<div id="title-main">
			<h1 class="headline">
		    Aspirantes a portero  y ayudante de cocina</h1>
			<span class="post-byline">EL TIEMPO | Publicado el: septiembre 13, 2016</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html&t=Aspirantes a portero  y ayudante de cocina', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Aspirantes a portero  y ayudante de cocina -&url=https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html&media=&description=Aspirantes a portero  y ayudante de cocina', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html#respond"><div class="social-comments"><p>0 comments</p></div></a>
		  </div><!--social-sharing-top-->
			</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-127825 post type-post status-publish format-standard hentry category-noticias-breves tag-breves">
				<div id="content-area">
				<iframe src="https://www.diarioeltiempo.com.ar/publicidades/Clientes/index.html" width="100%" height="70" frameborder="0"></iframe>
										<p>&nbsp;</p>
<p>El Consejo Escolar de Azul, sito en De Paula 1130, informa que del 1 al 30 de septiembre inclusive estarán abiertas las inscripciones para aspirantes de porteros y/o ayudantes de cocina. De mañana, las anotaciones se recibirán de lunes a viernes de 9 a 11.30, mientras que de tarde se hará lo propio de lunes a jueves de 14 a 16. En Cacharí, el trámite se podrá cumplimentar en la Escuela N° 23, el 3 de octubre, de 9 a 11. En Chillar, la gestión se atenderá en la Escuela N° 56, el 4 de octubre, de 9 a 11.</p>
<p>Se recuerda a todos los interesados que deberán presentar un certificado médico de buena salud expedido por hospital público o en unidades sanitarias.</p>
														</div><!--content-area-->
								<div class="post-tags"></div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">Titulares del Dia...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/clases-de-ajedrez-10.html" class="main-headline">Clases de ajedrez</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/inscripcion-de-profesionales-auxiliares-de-la-justicia.html" class="main-headline">Inscripción de profesionales auxiliares de la Justicia</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/curso-de-preparacion-para-el-parto-y-la-maternidad-2.html" class="main-headline">Curso de preparación para  el parto y la maternidad</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id='social_comments_control'><h2 style="text-align: center;"><span style="color: #000080;">¡Deja un Comentario!</span></h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Facebook</a>(0)</li><li><a href='#wp_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/logoanonimo11.jpg' alt='WordPress'>Comentar Sin Cuenta</a>(0)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=472347072870353";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diarioeltiempo.com.ar/aspirantes-a-portero-y-ayudante-de-cocina-7.html"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">
				
	
				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aspirantes-a-portero-y-ayudante-de-cocina-7.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>				<form action="https://www.diarioeltiempo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='127825' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!--comments--></div><!-- #wp --></div>				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-40" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/algo-rico-300x125/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-33" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/tecnocenter-300x125-int/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="rev-slider-widget-13" class="sidebar-widget widget_revslider"><link href="https://fonts.googleapis.com/css?family=Open+Sans%3A600" rel="stylesheet" property="stylesheet" type="text/css" media="all" />
<div id="rev_slider_16_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.6 auto mode -->
	<div id="rev_slider_16_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-39" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/hauswagen.azul.5"  data-target="_blank"  data-delay="24820"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Fondo.jpg"  alt="" title="Fondo"  width="300" height="250" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-15" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:1500;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3210" 

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Logo-hauswagen.png" alt="" width="185" height="184" data-ww="132px" data-hh="132px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-16" 
			 data-x="center" data-hoffset="" 
			 data-y="182" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:1500;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3130" 

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Hauswagne.png" alt="" width="241" height="55" data-ww="241px" data-hh="55px" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption medium_bg_red   tp-resizeme" 
			 id="slide-39-layer-17" 
			 data-x="center" data-hoffset="-57" 
			 data-y="-5" 
						data-width="['190']"
			data-height="['auto']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:-200px;skX:85px;opacity:0;s:770;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="6280" 
			data-splitin="none" 
			data-splitout="none" 
			data-responsive_offset="on" 

			 data-end="19640" 

			style="z-index: 7; min-width: 190px; max-width: 190px; white-space: normal; font-size: 15px; line-height: 15px; font-weight: 600; color: rgba(255, 255, 255, 1.00);background-color:rgba(227, 58, 12, 1.00);padding:10px 10px 10px 10px;border-color:rgba(255, 214, 88, 1.00);">¡OPORTUNIDAD ÚNICA! </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-20" 
			 data-x="center" data-hoffset="-2" 
			 data-y="31" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:300;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:300;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="16790" 
			data-responsive_offset="on" 

			 data-end="19650" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/gol.jpg" alt="" width="300" height="206" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-16" 
			 data-x="center" data-hoffset="95" 
			 data-y="4" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:430;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:550;" 
			data-start="6750" 
			data-responsive_offset="on" 

			 data-end="19380" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Hauswagne.png" alt="" width="241" height="55" data-ww="105.10344827586206" data-hh="24" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-20" 
			 data-x="center" data-hoffset="1" 
			 data-y="35" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:230;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:250;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="10050" 
			data-responsive_offset="on" 

			 data-end="13180" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/voyage.png" alt="" width="300" height="172" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-20" 
			 data-x="center" data-hoffset="" 
			 data-y="30" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:170;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:170;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="13510" 
			data-responsive_offset="on" 

			 data-end="16410" 

			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/saveiro.png" alt="" width="300" height="172" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-20" 
			 data-x="center" data-hoffset="2" 
			 data-y="30" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:130;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:170;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="6850" 
			data-responsive_offset="on" 

			 data-end="9830" 

			style="z-index: 12;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/SURAN.png" alt="" width="300" height="172" data-ww="165.4494382022472" data-hh="95" data-no-retina> </div>

		<!-- LAYER NR. 9 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-25" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:560;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="19820" 
			data-responsive_offset="on" 

			
			style="z-index: 13;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/datos-125.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 10 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-39-layer-26" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="3590" 
			data-responsive_offset="on" 

			 data-end="6240" 

			style="z-index: 14;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/Entrega.jpg" alt="" width="300" height="250" data-ww="183px" data-hh="155px" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-41" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/hauswagen.azul.5"  data-target="_blank"  data-delay="24820"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Fondo.jpg"  alt="" title="Fondo"  width="300" height="250" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-15" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:1500;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3210" 

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Logo-hauswagen.png" alt="" width="185" height="184" data-ww="132px" data-hh="132px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-16" 
			 data-x="center" data-hoffset="" 
			 data-y="182" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:1500;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3130" 

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Hauswagne.png" alt="" width="241" height="55" data-ww="241px" data-hh="55px" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption medium_bg_red   tp-resizeme" 
			 id="slide-41-layer-17" 
			 data-x="center" data-hoffset="-57" 
			 data-y="-5" 
						data-width="['190']"
			data-height="['auto']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:-200px;skX:85px;opacity:0;s:770;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="6280" 
			data-splitin="none" 
			data-splitout="none" 
			data-responsive_offset="on" 

			 data-end="19640" 

			style="z-index: 7; min-width: 190px; max-width: 190px; white-space: normal; font-size: 15px; line-height: 15px; font-weight: 600; color: rgba(255, 255, 255, 1.00);background-color:rgba(227, 58, 12, 1.00);padding:10px 10px 10px 10px;border-color:rgba(255, 214, 88, 1.00);">¡OPORTUNIDAD ÚNICA! </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-20" 
			 data-x="center" data-hoffset="-2" 
			 data-y="31" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:300;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:300;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="16790" 
			data-responsive_offset="on" 

			 data-end="19650" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/gol.jpg" alt="" width="300" height="206" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-16" 
			 data-x="center" data-hoffset="95" 
			 data-y="4" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:430;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:550;" 
			data-start="6750" 
			data-responsive_offset="on" 

			 data-end="19380" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Hauswagne.png" alt="" width="241" height="55" data-ww="105.10344827586206" data-hh="24" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-20" 
			 data-x="center" data-hoffset="1" 
			 data-y="35" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:230;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:250;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="10050" 
			data-responsive_offset="on" 

			 data-end="13180" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/voyage.png" alt="" width="300" height="172" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-20" 
			 data-x="center" data-hoffset="" 
			 data-y="30" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:170;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:170;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="13510" 
			data-responsive_offset="on" 

			 data-end="16410" 

			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/saveiro.png" alt="" width="300" height="172" data-ww="165px" data-hh="95px" data-no-retina> </div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-20" 
			 data-x="center" data-hoffset="2" 
			 data-y="30" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:130;e:Power3.easeInOut;" 
			 data-transform_out="x:[100%];s:170;e:Power3.easeInOut;" 
			 data-mask_in="x:0px;y:0px;" 
			 data-mask_out="x:inherit;y:inherit;s:inherit;e:inherit;" 
			data-start="6850" 
			data-responsive_offset="on" 

			 data-end="9830" 

			style="z-index: 12;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/SURAN.png" alt="" width="300" height="172" data-ww="165.4494382022472" data-hh="95" data-no-retina> </div>

		<!-- LAYER NR. 9 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-25" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;s:560;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="19820" 
			data-responsive_offset="on" 

			
			style="z-index: 13;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/datos-125.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 10 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-41-layer-26" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="3590" 
			data-responsive_offset="on" 

			 data-end="6240" 

			style="z-index: 14;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/06/Entrega.jpg" alt="" width="300" height="250" data-ww="183px" data-hh="155px" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss=".tp-caption.medium_bg_red,.medium_bg_red{font-size:20px;line-height:20px;font-weight:800;font-family:\"Open Sans\";color:rgb(255,255,255);text-decoration:none;background-color:rgb(227,58,12);padding:10px;border-width:0px;border-color:rgb(255,214,88);border-style:none}";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_16_1');
					e.gridwidth = [300];
					e.gridheight = [125];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi16;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_16_1").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_16_1");
				}else{
					revapi16 = tpj("#rev_slider_16_1").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:300,
						gridheight:125,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/municipiodeazul/" target="_blank"><img class="aligncenter" src="https://www.diarioeltiempo.com.ar/2016/wp-content/uploads/2016/09/muni-300-125.jpg" /></a></div>
		</li><li id="text-31" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/aeca-300x125/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="rev-slider-widget-14" class="sidebar-widget widget_revslider">
<div id="rev_slider_13_2_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.6 auto mode -->
	<div id="rev_slider_13_2" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-31" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/aguasoda.elcampeon"  data-target="_blank"  data-delay="13260"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Fondo-200-250.jpg"  alt="" title="Fondo-200-250"  width="200" height="250" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-24" 
			 data-x="-49" 
			 data-y="-4" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:2;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			
			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Burbujas.gif" alt="" data-ww="290px" data-hh="261px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-27" 
			 data-x="center" data-hoffset="-2" 
			 data-y="-1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;s:1000;e:Power2.easeOut;" 
			 data-transform_out="opacity:0;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="3350" 
			data-responsive_offset="on" 

			
			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/el-campeon-en-blanco.gif" alt="" data-ww="166.4" data-hh="64" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-26" 
			 data-x="91" 
			 data-y="center" data-voffset="22" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:300;e:Power3.easeInOut;" 
			 data-transform_out="x:-200px;skX:85px;opacity:0;s:300;" 
			data-start="3300" 
			data-responsive_offset="on" 

			 data-end="5330" 

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Agua.gif" alt="" data-ww="113.51428571428572" data-hh="87" data-no-retina> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-28" 
			 data-x="85" 
			 data-y="43" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:230;e:Power2.easeInOut;" 
			 data-transform_out="x:-200px;skX:85px;opacity:0;s:260;" 
			data-start="5690" 
			data-responsive_offset="on" 

			 data-end="8130" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Soda.png" alt="" data-ww="130.76923076923077" data-hh="100" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-31" 
			 data-x="center" data-hoffset="2" 
			 data-y="center" data-voffset="28" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="8460" 
			data-responsive_offset="on" 

			 data-end="13090" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/tel.png" alt="" width="200" height="57" data-ww="200px" data-hh="57px" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-32" 
			 data-x="center" data-hoffset="1" 
			 data-y="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:-200px;skX:85px;opacity:0;s:1500;e:Power3.easeOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3040" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/el-campeon.png" alt="" width="200" height="59" data-ww="200px" data-hh="59px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-31-layer-33" 
			 data-x="center" data-hoffset="2" 
			 data-y="61" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="310" 
			data-responsive_offset="on" 

			 data-end="3060" 

			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/bien.png" alt="" width="200" height="52" data-ww="200px" data-hh="52px" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-33" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/aguasoda.elcampeon"  data-target="_blank"  data-delay="13260"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/Fondo-200-250.jpg"  alt="" title="Fondo-200-250"  width="200" height="250" data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-24" 
			 data-x="-49" 
			 data-y="-4" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:2;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			
			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Burbujas.gif" alt="" data-ww="290px" data-hh="261px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-27" 
			 data-x="center" data-hoffset="-2" 
			 data-y="-1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0deg;rY:0;rZ:0;sX:2;sY:2;skX:0;skY:0;opacity:0;s:1000;e:Power2.easeOut;" 
			 data-transform_out="opacity:0;s:300;" 
			 data-mask_in="x:0px;y:0px;" 
			data-start="3350" 
			data-responsive_offset="on" 

			
			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/el-campeon-en-blanco.gif" alt="" data-ww="166.4" data-hh="64" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-26" 
			 data-x="91" 
			 data-y="center" data-voffset="22" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:300;e:Power3.easeInOut;" 
			 data-transform_out="x:-200px;skX:85px;opacity:0;s:300;" 
			data-start="3300" 
			data-responsive_offset="on" 

			 data-end="5330" 

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Agua.gif" alt="" data-ww="113.51428571428572" data-hh="87" data-no-retina> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-28" 
			 data-x="85" 
			 data-y="43" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:230;e:Power2.easeInOut;" 
			 data-transform_out="x:-200px;skX:85px;opacity:0;s:260;" 
			data-start="5690" 
			data-responsive_offset="on" 

			 data-end="8130" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/03/Soda.png" alt="" data-ww="130.76923076923077" data-hh="100" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-31" 
			 data-x="center" data-hoffset="2" 
			 data-y="center" data-voffset="28" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="8460" 
			data-responsive_offset="on" 

			 data-end="13090" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/tel.png" alt="" width="200" height="57" data-ww="200px" data-hh="57px" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-32" 
			 data-x="center" data-hoffset="1" 
			 data-y="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:-200px;skX:85px;opacity:0;s:1500;e:Power3.easeOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="3040" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/el-campeon.png" alt="" width="200" height="59" data-ww="200px" data-hh="59px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-33-layer-33" 
			 data-x="center" data-hoffset="2" 
			 data-y="61" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="x:right;skX:-85px;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;" 
			data-start="310" 
			data-responsive_offset="on" 

			 data-end="3060" 

			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/05/bien.png" alt="" width="200" height="52" data-ww="200px" data-hh="52px" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_13_2');
					e.gridwidth = [300];
					e.gridheight = [125];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi13;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_13_2").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_13_2");
				}else{
					revapi13 = tpj("#rev_slider_13_2").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:300,
						gridheight:125,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></li><li id="rev-slider-widget-10" class="sidebar-widget widget_revslider">
<div id="rev_slider_11_3_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;background-color:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.2.6 auto mode -->
	<div id="rev_slider_11_3" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.2.6">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-22" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/ortopedia.ceo/"  data-target="_blank"  data-delay="18330"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/FONDO.jpg"  alt="" title="FONDO"  width="200" height="2" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-5" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:450;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="1850" 

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/LOGO.png" alt="" width="223" height="245" data-ww="117px" data-hh="121px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-8" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="1910" 
			data-responsive_offset="on" 

			 data-end="4980" 

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.18_2016.04.11_19.49.51.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-9" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="5030" 
			data-responsive_offset="on" 

			 data-end="6790" 

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.13_2016.04.11_19.49.04.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-10" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="6830" 
			data-responsive_offset="on" 

			 data-end="8830" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.12_2016.04.11_19.48.57.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-11" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="9160" 
			data-responsive_offset="on" 

			 data-end="12160" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.11_2016.04.11_19.47.19.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-12" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="12190" 
			data-responsive_offset="on" 

			 data-end="15150" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.10_2016.04.11_19.47.10.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-6" 
			 data-x="center" data-hoffset="55" 
			 data-y="center" data-voffset="3" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="y:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;opacity:0;s:440;e:Power4.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="15270" 
			data-responsive_offset="on" 

			
			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/dire.png" alt="" width="200" height="63" data-ww="187.3015873015873" data-hh="59" data-no-retina> </div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-22-layer-5" 
			 data-x="center" data-hoffset="-92" 
			 data-y="center" data-voffset="1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:310;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="15270" 
			data-responsive_offset="on" 

			
			style="z-index: 12;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/LOGO.png" alt="" width="223" height="245" data-ww="117px" data-hh="121px" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-23" data-transition="notransition" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="default"  data-link="https://www.facebook.com/ortopedia.ceo/"  data-target="_blank"  data-delay="18330"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/FONDO.jpg"  alt="" title="FONDO"  width="200" height="2" data-bgposition="center top" data-bgfit="100% 100%" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-5" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:450;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="0" 
			data-responsive_offset="on" 

			 data-end="1850" 

			style="z-index: 5;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/LOGO.png" alt="" width="223" height="245" data-ww="117px" data-hh="121px" data-no-retina> </div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-8" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="1910" 
			data-responsive_offset="on" 

			 data-end="4980" 

			style="z-index: 6;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.18_2016.04.11_19.49.51.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-9" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="5030" 
			data-responsive_offset="on" 

			 data-end="6790" 

			style="z-index: 7;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.13_2016.04.11_19.49.04.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-10" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="6830" 
			data-responsive_offset="on" 

			 data-end="8830" 

			style="z-index: 8;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.12_2016.04.11_19.48.57.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-11" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="9160" 
			data-responsive_offset="on" 

			 data-end="12160" 

			style="z-index: 9;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.11_2016.04.11_19.47.19.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-12" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="opacity:0;s:300;e:Power2.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="12190" 
			data-responsive_offset="on" 

			 data-end="15150" 

			style="z-index: 10;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/10338376_515527175250935_2014892601_n.mp4_snapshot_00.10_2016.04.11_19.47.10.jpg" alt="" width="300" height="125" data-ww="300px" data-hh="125px" data-no-retina> </div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-6" 
			 data-x="center" data-hoffset="55" 
			 data-y="center" data-voffset="3" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="y:[100%];z:0;rX:0deg;rY:0;rZ:0;sX:1;sY:1;skX:0;skY:0;opacity:0;s:440;e:Power4.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="15270" 
			data-responsive_offset="on" 

			
			style="z-index: 11;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/dire.png" alt="" width="200" height="63" data-ww="187.3015873015873" data-hh="59" data-no-retina> </div>

		<!-- LAYER NR. 8 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-23-layer-5" 
			 data-x="center" data-hoffset="-92" 
			 data-y="center" data-voffset="1" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
			data-transform_idle="o:1;"
 
			 data-transform_in="z:0;rX:0;rY:0;rZ:0;sX:0.9;sY:0.9;skX:0;skY:0;opacity:0;s:310;e:Power3.easeInOut;" 
			 data-transform_out="opacity:0;s:300;e:Power3.easeInOut;" 
			data-start="15270" 
			data-responsive_offset="on" 

			
			style="z-index: 12;"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/LOGO.png" alt="" width="223" height="245" data-ww="117px" data-hh="121px" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
						/******************************************
				-	PREPARE PLACEHOLDER FOR SLIDER	-
			******************************************/

			var setREVStartSize=function(){
				try{var e=new Object,i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
					e.c = jQuery('#rev_slider_11_3');
					e.gridwidth = [300];
					e.gridheight = [125];
							
					e.sliderLayout = "auto";
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})
					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};
			
			setREVStartSize();
			
						var tpj=jQuery;
			
			var revapi11;
			tpj(document).ready(function() {
				if(tpj("#rev_slider_11_3").revolution == undefined){
					revslider_showDoubleJqueryError("#rev_slider_11_3");
				}else{
					revapi11 = tpj("#rev_slider_11_3").show().revolution({
						sliderType:"standard",
jsFileLocation:"//www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/",
						sliderLayout:"auto",
						dottedOverlay:"none",
						delay:9000,
						navigation: {
							onHoverStop:"off",
						},
						visibilityLevels:[1240,1024,778,480],
						gridwidth:300,
						gridheight:125,
						lazyType:"none",
						shadow:0,
						spinner:"spinner0",
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,
						shuffle:"off",
						autoHeight:"off",
						disableProgressBar:"on",
						hideThumbsOnMobile:"off",
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						debugMode:false,
						fallbacks: {
							simplifyAll:"off",
							nextSlideOnWindowFocus:"off",
							disableFocusListener:false,
						}
					});
				}
			});	/*ready*/
		</script>
		</div><!-- END REVOLUTION SLIDER --></li><li id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/goenaga-300-250/index.html" width="300" height="250" frameborder="0"></iframe></div>
		</li><li id="text-30" class="sidebar-widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=223'></script></div>
		</li><li id="text-15" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.roas.com.ar/landing/azul" target="_blank" rel="attachment wp-att-98122"><img class="alignnone size-full wp-image-98122" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/08/ROAS-300x125-1.gif" alt="" width="300" height="125" /></a></div>
		</li><li id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" width="100%" height="125">
    <param name="movie" value="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Seguinos!</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/eltiempodeazul&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li><li id="text-20" class="sidebar-widget widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="//www.diarioeltiempo.com.ar/wp-content/uploads/2014/04/BANNER_Gaturro_300x250.swf" width="100%" height="250">
    <param name="movie" value="//www.diarioeltiempo.com.ar/wp-content/uploads/2014/04/BANNER_Gaturro_300x250.swf" />
    <param name="quality" value="high" />
</object></div>
		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Editorial</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/errores-en-la-conduccion-de-vehiculos.html">Errores en la conducción de vehículos</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 13, 2016</span>
							<p>&nbsp; Los conductores de vehículos tienen un momento de tensión cuando se produce un sobrepaso. Es por eso que ese momento puede generar mas riesgo de que se produzca...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 12, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/41o-aniversario-de-san-petrello-turismo.html">41º aniversario de San Petrello Turismo</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 11, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/cero-sindrome-uremico-hemolitico.html">Cero Síndrome Urémico Hemolítico</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 10, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/la-papelera-reflejo-de-la-situacion-actual.html">La Papelera: reflejo de la situación actual</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Lectores</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/quien-cuida-el-patrimonio-cultural-y-arquitectonico.html">¿Quién cuida el patrimonio cultural y arquitectónico?</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 13, 2016</span>
							<p>Señor Director:   La que suscribe, Analía Rúbare, vecina de esta ciudad, manifiesta su preocupación y malestar por las respuestas de los “empleados y funcionarios municipales” ante el reiterado...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																			<a href="https://www.diarioeltiempo.com.ar/reunion-con-funcionarios-municipales-para-acompanar-el-desarrollo-del-skate-y-bmx.html"><img width="85" height="54" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/09/09092016_20gen-85x54.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="El miércoles último el concejal Claudio Molina, acompañado por Santiago Ferrarello, se reunió con la directora Municipal de Deportes, Noelia Gallours, y el coordinador de Juventud, Rodolfo Wagner. PRENSA GEN" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/09/09092016_20gen-85x54.jpg 85w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/09/09092016_20gen-300x194.jpg 300w" sizes="(max-width: 85px) 100vw, 85px" /></a>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 9, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/reunion-con-funcionarios-municipales-para-acompanar-el-desarrollo-del-skate-y-bmx.html">REUNIÓN CON FUNCIONARIOS MUNICIPALES PARA  ACOMPAÑAR EL DESARROLLO DEL SKATE Y BMX   </a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 4, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/al-fin-protegidos.html">Al fin protegidos</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | agosto 16, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/un-momento-inolvidable.html">Un momento inolvidable</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Columnas de Opinión</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/motos-un-problema-de-todos.html">MOTOS, UN PROBLEMA DE TODOS                       </a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 12, 2016</span>
							<p>Resulta intolerable a vista de los diarios accidentes que tiene a conductores de motos como principales protagonistas, el silencio de las autoridades municipales –ejecutivo y legislativo- al respecto, tanto...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 8, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/ni-una-menos-un-slogan-vacio-para-la-asociacion-judicial-bonaerense.html">“NI UNA MENOS”: ¿UN SLOGAN  VACÍO PARA LA ASOCIACIÓN  JUDICIAL BONAERENSE?</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 7, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/tomar-el-poder.html">Tomar el poder</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | septiembre 6, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/cerealeras-y-mientras-tanto-marchen-presos.html">CEREALERAS: Y MIENTRAS TANTO… MARCHEN PRESOS</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/finalabril2013_E.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/finalabril2013_E.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/ADEPA.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/ADEPA.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/logodib.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/logodib.swf" />
    <param name="quality" value="high" />
</object></div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p><a href="http://qr.afip.gob.ar/?qr=87wxNCCL3Wk6pPtbZRXzZw,," target="_F960AFIPInfo"><img src="https://www.diarioeltiempo.com.ar/DATAWEB.jpg" border="0" align="right" width="75" height="103"></a> 
<!-- Comienza contador de dias -->
<span style="  font-weight: bold;font-size:normal;color:red;"  ><span style="color: #fa4b2a;">
<script>
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
function countup(yr,m,d){
var today=new Date()
var todayy=today.getYear()
if (todayy < 1000)
todayy+=1900
var todaym=today.getMonth()
var todayd=today.getDate()
var todaystring=montharray[todaym]+" "+todayd+", "+todayy
var paststring=montharray[m-1]+" "+d+", "+yr
var difference=(Math.round((Date.parse(todaystring)-Date.parse(paststring))/(24*60*60*1000))*1)
difference+=""
document.write("| Edición "+difference+" |")
}
//cambiar la fecha.

//año,mes,dia.
countup(1999,12,23)
</script>
</span></span>
<!-- Finaliza contador de dias --> El Tiempo: Inscripto en la Direccion Nacional del Derecho de Autor bajo el Nº 5281357 del 29 de marzo de 2016.
<br>
Propietario: Diario El Tiempo SA - Cuit: 30-50011290-1 - Director: Alfredo Carlos 
Ronchetti - <br>
Domicilio Legal: Burgos y Belgrano - Azul - 7300 - Buenos Aires - Argentina - 
Tel: 02281 - 42-6155 / 42-2814<br>
Email: administracion@diarioeltiempo.com.ar - Email: publicidad@diarioeltiempo.com.ar 
- Email: redaccion@diarioeltiempo.com.ar</p><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

		<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
				<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
				<script type="text/javascript">
			function revslider_showDoubleJqueryError(sliderID) {
				var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
				errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
				errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
				errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
				errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
					jQuery(sliderID).show().html(errorMessage);
			}
		</script>
		<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.diarioeltiempo.com.ar\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>
<!-- Dynamic page generated in 4.610 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2016-09-13 19:51:25 -->

<!-- Compression = gzip -->