<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/02/09022017_08-CURVA.jpg" />

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diarioeltiempo.com.ar/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diarioeltiempo.com.ar/feed/atom" />
<link rel="pingback" href="https://www.diarioeltiempo.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23813985-3', 'auto');
  ga('send', 'pageview');

</script>
<title>Cambios que pugnan por mayor igualdad de posibilidades &#8211; Diario El Tiempo | 2017</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; Feed" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; Cambios que pugnan por mayor igualdad de posibilidades RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-3-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-style-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.diarioeltiempo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeltiempo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeltiempo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Estreno de “Lego Batman: La película” y “50 Sombras más oscuras”' href='https://www.diarioeltiempo.com.ar/estreno-de-lego-batman-la-pelicula-y-50-sombras-mas-oscuras.html' />
<link rel='next' title='“Están gobernando de espaldas a los trabajadores”' href='https://www.diarioeltiempo.com.ar/estan-gobernando-de-espaldas-a-los-trabajadores.html' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html" />
<link rel='shortlink' href='https://www.diarioeltiempo.com.ar/?p=144854' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fcambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fcambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html&#038;format=xml" />
<meta property="fb:app_id" content="472347072870353"/>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>



<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://graph.facebook.com/eltiempodeazul"/>
<meta property="fb:app_id" content="915976971810994"/>
<meta property="og:url" content="https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html"/>
<meta property="og:title" content="Cambios que pugnan por mayor igualdad de posibilidades"/>
<meta property="og:site_name" content="Diario El Tiempo | 2017"/>
<meta property="og:description" content="&nbsp;  Modificaciones respecto a la forma de clasificar y el ordenamiento de los autos y la reducción de la cantidad de neumáticos nuevos por todo el año."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/logo-el-tiempo.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e98c1049d4db722633e64aaa374bd5ac"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170116_202517">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</script>
</head>

<body class="post-template-default single single-post postid-144854 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/eltiempodeazul" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://www.twitter.com/eltiempodeazul" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/diarioeltiempo" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/103028886818999110987/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/diarioeltiempoweb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.diarioeltiempo.com.ar/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-108520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li id="menu-item-108521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
</ul>
</li>
<li id="menu-item-108527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-108528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li id="menu-item-108524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-108522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li id="menu-item-108523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-108525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-108526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-144394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-144397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144397"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/marcial-luna">Marcial Luna</a></li>
	<li id="menu-item-144395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li id="menu-item-144396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li id="menu-item-144398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-108690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li id="menu-item-108531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-135238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135238"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemérides</a></li>
<li id="menu-item-108638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/eltiempodeazul" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://www.twitter.com/eltiempodeazul" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/diarioeltiempo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/103028886818999110987/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/diarioeltiempoweb" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.diarioeltiempo.com.ar/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.diarioeltiempo.com.ar"><img itemprop="logo" src="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Logo_ElTiempo1.png" alt="Diario El Tiempo | 2017" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144397"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/marcial-luna">Marcial Luna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.diarioeltiempo.com.ar/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<p>
			  <div id="crumbs"><a href="https://www.diarioeltiempo.com.ar">Home</a> / <a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a> / <span class="current">Cambios que pugnan por mayor igualdad de posibilidades</span></div>		  </p>
		</div><!--breadcrumb-->
<p style="padding-left: 22px;"><strong><span style="color: #fa4b2a;">FÓRMULA A</span></strong></p>
		<div id="title-main">
			<h1 class="headline">
		    Cambios que pugnan por mayor igualdad de posibilidades</h1>
			<span class="post-byline">EL TIEMPO | Publicado el: febrero 9, 2017</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html&t=Cambios que pugnan por mayor igualdad de posibilidades', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Cambios que pugnan por mayor igualdad de posibilidades -&url=https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html&media=https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/02/09022017_08-CURVA.jpg&description=Cambios que pugnan por mayor igualdad de posibilidades', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html#respond"><div class="social-comments"><p>0 comments</p></div></a>
		  </div><!--social-sharing-top-->
			</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-144854 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
				<div id="content-area">
				<iframe src="https://www.diarioeltiempo.com.ar/publicidades/Clientes/index.html" width="100%" height="70" frameborder="0"></iframe>
										<p>&nbsp;</p>
<p><strong>Modificaciones respecto a la forma de clasificar y el ordenamiento de los autos y la reducción de la cantidad de neumáticos nuevos por todo el año. Estas son, en esencia, las innovaciones a través de las cuales la categoría azuleña pretende nutrir el atractivo automovilístico y generar paridad (deportiva y económica) entre todos los pilotos. </strong></p>
<p>&nbsp;</p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-timeout="0"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-center-horz="true"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{alt}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/02/09022017_08-CURVA.jpg" alt="Foto GIMENA FERNANDEZ" />
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Foto GIMENA FERNANDEZ</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>&nbsp;</p>
<p>Seis pilotos llegaban a la última carrera de 2013 con posibilidades de ser campeón de la Formula A. Ese año se corrió de la misma forma a la que se utilizará en el campeonato próximo: sólo habrá prueba de clasificación en la primera y en última competencia del año, o en alguna especial (de hacerse) como la de Dos Pilotos.</p>
<p>En 2013, desde la segunda carrera ya no se clasificaba, las grillas de las series se armaban dando vuelta a los ocho primeros pilotos de la clasificación de la carrera final anterior y se disputaban series y final. La diferencia pasa porque en 2017 se correrá pre final. Por ese motivo, en la inminente temporada se dará vuelta a la totalidad de los pilotos clasificados en la competencia anterior, porque tienen también la posibilidad de seguir avanzando en la pre final.</p>
<p>Al cabo de la temporada anterior, la diez fechas del campeonato, sus triunfos, quedaron repartidas en tres pilotos: Laborda, Magno y Miralles. Mientras que cuatro años atrás, esa repartija involucró a siete, sin tener en cuenta a Nicolás Matta y Maximiliano Heim que ganaron como pilotos invitados de las dos competencias especiales.</p>
<p>Con este cambio se apunta exactamente a esto, más diversidad en los ganadores, más pilotos involucrados en la lucha por el título, mejores espectáculos en pista al tener que avanzar desde el fondo para obtener puestos de importancia y cosechar puntos valiosos al final del día. En fin, se busca mayor atractivo y amplitud de chances.</p>
<p>Surgieron quienes confirman que con esta decisión se favorecerá la especulación de  algunos pilotos. Me parece que habría casos en los que sí lo puedan lograr, pero deberán estar muy atentos al tránsito en pista, al puesto en el cual van corriendo, si les conviene o no levantar o abandonar con el 75% del recorrido, sin radio, sin letreros o ayuda desde boxes. Se les hará bastante complicado pensar en todo esto.</p>
<p>El espíritu de esta implementación raya con la expectativa de desarrollar un certamen más entretenido y que todos los pilotos tengan la motivación necesaria para correr las diez competencias del torneo.</p>
<p>Se ganó también en bajar la cantidad de neumáticos a utilizar, sólo 8 a lo largo de las diez carreras. Con ello se aspira a emparejar los bolsillos de los muchachos, no todos tienen el mismo presupuesto, algunos pueden comprar gomas hasta para probar y correr (lo vimos el año pasado). Ahora, al estar limitado a 8 nuevas y seis usadas de 2016, es mas justo para todos.</p>
<p>En el caso de los pilotos que debuten, tiene las mismas posibilidades, salvo aquellos que lo hagan después de la cuarta fecha; a éstos se les permitirá competir  el resto del año con un único juego. En caso de roturas, la Asociación tendrá repuestos para que nadie se quede sin poder correr.</p>
<p>Está harto demostrado que las gomas tienen un plus cuando son nuevas, pero una vez gastada la primera capa, por así llamarla, se mantienen en un rango de prestación parejo para todos. Más lentas, es verdad, pero duran muchas carreras, algo que también demostró Daniel Alustiza durante la pasada temporada. Compró un juego al comienzo y en la última carrera, en La Bota, logró subir al podio.</p>
<p>En la reunión realizada la semana anterior se volvió a tratar el tema de las gomas para lluvia, luego de varias charlas y opiniones. Hay pilotos que pugnaban por incorporar las cubiertas radiales que se usaban antes, pero el propio Alustiza dio la idea de redibujar los neumáticos lisos y hacerlos para agua, porque tienen espesor suficiente –según los propios testigos que tienen las gomas– como para hacerles un dibujo para agua. Dicha laborar estará a cargo de una misma persona para toda la categoría, con un costo de entre $150 y $200 por neumático. Entendemos que es buena solución, el comprar radiales insumiría en un costo de alrededor de $ 5000 y las MTR especiales para piso mojado tienen un costo de $ 100 más caras que las comunes, las cuales también han sufrido un aumento considerable este año.</p>
<p><strong>Fuente: Blog Competición </strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote><p><strong>EL DATO</strong></p>
<p>Confirmado el fin de semana del 11 y el 12 de marzo para el comienzo del torneo de la Fórmula A en Roque Pérez. Resta esperar por la confirmación de la cantidad de autos que estarán estarán presentes en este primer compromiso.</p></blockquote>
<p>&nbsp;</p>
														</div><!--content-area-->
<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/12/parrilla-680-50.gif" />

<iframe src="https://www.diarioeltiempo.com.ar/publicidades/alarsol-620x70/index.html" width="100%" height="70" frameborder="0"></iframe>
								<div class="post-tags"></div><!--post-tags-->
			</div><!--post-area-->
									<div id='social_comments_control'><h2 style="text-align: center;"><span style="color: #000080;">¡Deja un Comentario!</span></h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Facebook</a>(0)</li><li><a href='#wp_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/logoanonimo11.jpg' alt='WordPress'>Comentar Sin Cuenta</a>(0)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=472347072870353";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diarioeltiempo.com.ar/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cambios-que-pugnan-por-mayor-igualdad-de-posibilidades.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioeltiempo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='144854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8669434807" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div><!-- #wp --></div>				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-56" class="sidebar-widget widget_text">			<div class="textwidget"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/12/Arrouzet-300x125.gif" width="300" height="125" /></div>
		</li><li id="text-33" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/tecnocenter-300x125-int/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/municipiodeazul/" target="_blank"><img class="aligncenter" src="https://www.diarioeltiempo.com.ar/2016/wp-content/uploads/2016/09/muni-300-125.jpg" /></a></div>
		</li><li id="text-31" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/aeca-300x125/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/goenaga-300-250/index.html" width="300" height="250" frameborder="0"></iframe></div>
		</li><li id="text-30" class="sidebar-widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=223'></script></div>
		</li><li id="text-15" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.roas.com.ar/landing/azul" target="_blank" rel="attachment wp-att-98122"><img class="alignnone size-full wp-image-98122" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/08/ROAS-300x125-1.gif" alt="" width="300" height="125" /></a></div>
		</li><li id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" width="100%" height="125">
    <param name="movie" value="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Seguinos!</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/eltiempodeazul&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Editorial</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/el-deber-de-mantener-informado-al-ciudadano.html">EL DEBER DE MANTENER INFORMADO AL CIUDADANO</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/diario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 9, 2017</span>
							<p>&nbsp; A través del comentario que publicó el pasado domingo en este Diario el periodista Carlos Comparato se conocieron algunos números del costo que habrían tenido las presentaciones, en...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 8, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/desarrollar-crecer-y-saber-aggionarse.html">DESARROLLAR, CRECER   Y SABER AGGIONARSE</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/diario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 7, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/las-potencialidades-estan-solo-falta-explotarlas.html">LAS POTENCIALIDADES ESTÁN;  SÓLO FALTA EXPLOTARLAS</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/nico" title="Entradas de El Tiempo" rel="author">El Tiempo</a> | febrero 6, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/proyecto-comunitario-en-azul-por-que-no.html">PROYECTO COMUNITARIO EN AZUL: ¿POR QUÉ NO?</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Lectores</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/en-respuesta-al-sr-matias-verna.html">En respuesta al  Sr. Matias Verna.</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 8, 2017</span>
							<p>Sr. Verna: Yo no sé quién le habrá dado esa información que usted publica y habla de María e hijos/as. En primer lugar le voy a decir que, antes...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 5, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/la-vigencia-de-un-tango-de-55-anos.html">La vigencia de un  tango de 55 años</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | enero 22, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/actitud-fuera-de-lugar.html">Actitud fuera de lugar</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | enero 20, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/constantino-rey-el-valor-de-apoyar-ideas-de-otros-en-iniciativas-trascendentes.html">Constantino Rey: el valor de apoyar ideas  de otros en iniciativas trascendentes</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Columnas de Opinión</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/roberto-y-miguelito.html">Roberto y Miguelito</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/diario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | febrero 2, 2017</span>
							<p>Por Matías Verna  (*) María tenía 18 hijos y cada vez que llegaba a la visita los fines de semana nos besaba en la mejilla y nos decía lo...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | enero 24, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/trump-macri-y-el-grave-recorrido-hacia-el-verticalismo.html">Trump, Macri y el grave recorrido hacia el verticalismo</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | enero 22, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/la-septima-ruta-el-paso-de-la-esperanza.html">La séptima ruta: el Paso de la Esperanza</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | enero 21, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/buenas-noticias.html">Buenas noticias</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/finalabril2013_E.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/finalabril2013_E.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/ADEPA.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/ADEPA.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/logodib.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/logodib.swf" />
    <param name="quality" value="high" />
</object></div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p><a href="http://qr.afip.gob.ar/?qr=87wxNCCL3Wk6pPtbZRXzZw,," target="_F960AFIPInfo"><img src="https://www.diarioeltiempo.com.ar/DATAWEB.jpg" border="0" align="right" width="75" height="103"></a> 
<!-- Comienza contador de dias -->
<span style="  font-weight: bold;font-size:normal;color:red;"  ><span style="color: #fa4b2a;">
<script>
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
function countup(yr,m,d){
var today=new Date()
var todayy=today.getYear()
if (todayy < 1000)
todayy+=1900
var todaym=today.getMonth()
var todayd=today.getDate()
var todaystring=montharray[todaym]+" "+todayd+", "+todayy
var paststring=montharray[m-1]+" "+d+", "+yr
var difference=(Math.round((Date.parse(todaystring)-Date.parse(paststring))/(24*60*60*1000))*1)
difference+=""
document.write("| Edición "+difference+" |")
}
//cambiar la fecha.

//año,mes,dia.
countup(1999,12,23)
</script>
</span></span>
<!-- Finaliza contador de dias --> El Tiempo: Inscripto en la Direccion Nacional del Derecho de Autor bajo el Nº 5281357 del 29 de marzo de 2016.
<br>
Propietario: Diario El Tiempo SA - Cuit: 30-50011290-1 - Director: Alfredo Carlos 
Ronchetti - <br>
Domicilio Legal: Burgos y Belgrano - Azul - 7300 - Buenos Aires - Argentina - 
Tel: 02281 - 42-6155 / 42-2814<br>
Email: administracion@diarioeltiempo.com.ar - Email: publicidad@diarioeltiempo.com.ar 
- Email: redaccion@diarioeltiempo.com.ar</p><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135238"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemérides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gss_css-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002581687286089124883:ubufs38yi1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.diarioeltiempo.com.ar\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.center.min.js?ver=v20140128'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>
<!-- Dynamic page generated in 1.713 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-10 03:57:05 -->

<!-- Compression = gzip -->