<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201703-miel-600x400.jpg" />

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diarioeltiempo.com.ar/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diarioeltiempo.com.ar/feed/atom" />
<link rel="pingback" href="https://www.diarioeltiempo.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23813985-3', 'auto');
  ga('send', 'pageview');

</script>
<title>El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría &#8211; Diario El Tiempo | 2017</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v5.0.3 - wordpress-advertising.tunasite.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; Feed" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2017 &raquo; El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-3-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.3.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='WPPAS_VBC_BNR_STYLE-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/wppas/public/assets/css/vbc/wppas_vbc_bnr.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.3.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.3.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.diarioeltiempo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeltiempo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeltiempo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ASCENDIDO  A COMISARIO' href='https://www.diarioeltiempo.com.ar/ascendido-a-comisario.html' />
<link rel='next' title='Mañana, proyección de cine en el marco del  80 aniversario del bombardeo a Guernica' href='https://www.diarioeltiempo.com.ar/manana-proyeccion-de-cine-en-el-marco-del-80-aniversario-del-bombardeo-a-guernica.html' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html" />
<link rel='shortlink' href='https://www.diarioeltiempo.com.ar/?p=154286' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fel-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fel-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html&#038;format=xml" />
<meta property="fb:app_id" content="472347072870353"/>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>



<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Slider Revolution 5.4.3.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://graph.facebook.com/eltiempodeazul"/>
<meta property="fb:app_id" content="915976971810994"/>
<meta property="og:url" content="https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html"/>
<meta property="og:title" content="El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría"/>
<meta property="og:site_name" content="Diario El Tiempo | 2017"/>
<meta property="og:description" content="&nbsp;  Guillermo Franco afirmó que para hacer la mudanza de sede cuentan con el respaldo de la comisión directiva, de socios y de la línea “fundadora”"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/logo-el-tiempo.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

</head>

<body class="post-template-default single single-post postid-154286 single-format-standard">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/eltiempodeazul" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://www.twitter.com/eltiempodeazul" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/diarioeltiempo" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/103028886818999110987/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/diarioeltiempoweb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.diarioeltiempo.com.ar/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-148346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148346"><a href="https://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li id="menu-item-148338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148338"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li id="menu-item-148339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148339"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li id="menu-item-148344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148344"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-148345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148345"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li id="menu-item-148342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148342"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-148340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148340"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li id="menu-item-148341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148341"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-148343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148343"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-144394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-144397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144397"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/marcial-luna">Marcial Luna</a></li>
	<li id="menu-item-144395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li id="menu-item-144396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li id="menu-item-144398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-148348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148348"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li id="menu-item-148349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148349"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-148347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148347"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
<li id="menu-item-148352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148352"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/eltiempodeazul" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://www.twitter.com/eltiempodeazul" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/diarioeltiempo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/103028886818999110987/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/diarioeltiempoweb" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.diarioeltiempo.com.ar/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.diarioeltiempo.com.ar"><img itemprop="logo" src="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Logo_ElTiempo1.png" alt="Diario El Tiempo | 2017" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-148346"><a href="https://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148338"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148339"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-148344"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148345"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148342"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148340"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148341"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148343"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-144394"><a href="https://www.diarioeltiempo.com.ar/category/columnistas">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144397"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/marcial-luna">Marcial Luna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144395"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/anibal-bocchio">Anibal Bocchio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144396"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/guillermo-ravizzoli">Guillermo Ravizzoli</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144398"><a href="https://www.diarioeltiempo.com.ar/category/columnistas/maria-emilia-baldini">Maria Emilia Baldini</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.diarioeltiempo.com.ar/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="6205568836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<p>
			  <div id="crumbs"><a href="https://www.diarioeltiempo.com.ar">Home</a> / <a href="https://www.diarioeltiempo.com.ar/category/destacado">Destacado del Día</a> / <span class="current">El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría</span></div>		  </p>
		</div><!--breadcrumb-->
<p style="padding-left: 22px;"><strong><span style="color: #fa4b2a;">EN CONFERENCIA DE PRENSA </span></strong></p>
		<div id="title-main">
			<h1 class="headline">
		    El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría</h1>
			<span class="post-byline">EL TIEMPO | Publicado el: Mayo 13, 2017</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html&t=El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría -&url=https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html&media=https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201703-miel-600x400.jpg&description=El Centro de Apicultores dijo tener los avales   necesarios para llevar la Expomiel a Olavarría', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html#comments"><div class="social-comments"><p>1 comment</p></div></a>
		  </div><!--social-sharing-top-->
			</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-154286 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado tag-destacado">
				<div id="content-area">
				<iframe src="https://www.diarioeltiempo.com.ar/publicidades/Clientes/index.html" width="100%" height="70" frameborder="0"></iframe>
										<p>&nbsp;</p>
<p><strong>Guillermo Franco afirmó que para hacer la mudanza de sede cuentan con el respaldo de la comisión directiva, de socios y de la línea “fundadora” de la institución. Ratificó el vocero que, el próximo año, la exposición volverá a realizarse en Azul. </strong></p>


<div id="gslideshow" class="gss-container">
	<div class="cycle-slideshow" 
		data-cycle-timeout="0"
		data-cycle-prev="#gslideshow_prev"
		data-cycle-next="#gslideshow_next"
		data-cycle-pager="#gslideshow_pager"
		data-cycle-pager-template="<a href=#>&nbsp;</a>"
		data-cycle-speed="750"
		data-cycle-center-horz="true"
		data-cycle-caption="#gslideshow_captions"
		data-cycle-caption-template="{{alt}}"
		>
			<div id="gslideshow_pager" class="gss-pager"></div>
			<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201703-miel.jpg" alt="Rodeado de integrantes de la comisión directiva, de socios y de representantes de la denominada línea fundadora, Guillermo Franco aseguró que el Centro de Apicultores de Azul tiene los avales necesarios para este año realizar la exposición en Olavarría. NICOLÁS MURCIA" />
	</div>
	<div class="gss-info">
		<div class="gss-nav"><div id="gslideshow_prev" class="gss-prev">&lt;</div><div id="gslideshow_next" class="gss-next">&gt;</div></div><div class="gss-long-cap">Rodeado de integrantes de la comisión directiva, de socios y de representantes de la denominada línea fundadora, Guillermo Franco aseguró que el Centro de Apicultores de Azul tiene los avales necesarios para este año realizar la exposición en Olavarría. NICOLÁS MURCIA</div><div id="gslideshow_captions" class="gss-captions"></div>
	</div>
</div>


<p>La comisión directiva del Centro de Apicultores de Azul salió anoche a dar cuenta de los avales que tienen para realizar este la mudanza de la sede de la Expomiel a Olavarría. <strong>Guillermo Franco</strong>, en representación de la CD, y de socios y de referentes de la línea “fundadora” de la institución presentes, en conferencia de prensa no hizo más que ratificar la decisión anunciada la semana pasada, en cuanto al traslado de la ronda de negocios al (CEMO) Centro de Exposiciones Municipal de Olavarría. De alguna manera los actuales responsables de la entidad salieron a responderle al intendente Hernán Bertellys, quien el jueves anunció la realización en esta ciudad y para la misma fecha de la Expomiel, asegurando que para ello contaba con el respaldo de apicultores de la línea “fundadora”.</p>
<p><em>“Después de la reunión que tiene la línea fundadora con el Intendente, piden reunirse con la comisión directiva, más que nada con mi persona, porque me apuntan a mí como el gestor de toda esta cuestión de llevarnos la Expomiel a Olavarría; ustedes, como podrán ver acá, no estoy solo. Está toda la comisión directiva en pleno e inclusive algunos socios del Centro de Apicultores y está la línea fundadora que estuvo reunida con Bertellys, y ellos nos piden que les demos la explicación”</em> de los motivos de la “mudanza” de la expo, dijo Franco.</p>
<p><em>“Nosotros habíamos adelantado las razones de la decisión por un medio de comunicación a todos los socios y ellos quieren la explicación real porque escucharon una sola campana. Les dimos las explicaciones y ellos ya tienen la certeza de que nosotros, el próximo año, queremos hacer la Expomiel en Azul. Entendieron que por este año se va a ir la exposición apícola de las empresas a Olavarría; están en un total de acuerdo con la decisión y eso es lo que quieren presentarle a la sociedad”</em>, agregó.</p>
<p>De hecho aclaró que, de parte de ellos, no existen impedimentos para sentarse en lo inmediato a conversar sobre los preparativos para la Expomiel del próximo año. <em>“No vamos a entrar en detalles porque ya hemos hablado bastante sobre cuáles fueron los motivos de llevarnos la exposición a Olavarría. Hacer la actividad este año en Olavarría es salvar la exposición para no salir del circuito de exposiciones. Ojalá el Intendente razone un poco la situación, ya que en el sector apícola se está generando una confusión por la concurrencia de dos exposiciones y las empresas que siguen al Centro de Apicultores siempre han respondido y todas están concurriendo a Olavarría”</em>, definió.</p>
<p><strong>“Acá no hay división”</strong></p>
<p>En otro pasaje del contacto con los colegas del informativo del canal Somos Azul y de este diario –el informante aclaró que se invitó a Radio Azul-, Franco aseguró que en el seno de la institución no existe ninguna grieta. <em>“La línea fundadora es parte del Centro; son socios, apoyan la decisión </em>(del traslado a Olavarría)<em> y, como verán, estamos todos juntos. Hemos trabajado siempre juntos, somos todos amigos y colegas; acá no hay división y estamos trabajando todos juntos en función de salvar esta exposición”</em>, explicó Franco.</p>
<p>Consultado de si los sorprendió que el Intendente asegurara que en Azul se iba a efectuar este año tanto la Expomiel como la Fiesta de la Miel después de que entre concejales y el Centro de Apicultores se conviniera sólo la realización del segundo evento, el vocero del grupo indicó: <em>“Lo que se habló en el Concejo con la comisión de Producción es que después de que se hiciera la exposición en Olavarría, se haría la Fiesta con elección de la reina y show en Azul. Nosotros apoyamos esa moción. Habría que preguntarle al Intendente cuál es el motivo de seguir solo </em>(con los dos eventos)<em>. Si el Centro de Apicultores no está, es como que deja de ser exposición para las empresas”</em>.</p>
<p><strong>El “famoso” decreto</strong></p>
<p>Tras asegurar que por el momento no han recibido carta documento de parte del Municipio, Franco indicó que el Centro de Apicultores cuenta con el respaldo legal para seguir adelante con los planes conocidos. <em>“Quizás se basan en el decreto cuando la Fiesta es declarada ‘Nacional’. El decreto dice que se debe hacer en la ciudad de Azul, pero está el artículo cuarto que es el que nos permite a nosotros, como hemos hecho en otras ediciones por distintos motivos, suspender la elección de la reina. Ese mismo artículo permite postergarla, cambiar de sede o anularla. También dice que el coordinador del evento va a ser el Centro de Apicultores”</em>, fundamentó.</p>
<p><strong>“Nos duele llevar la expo a Olavarría”</strong></p>
<p>En otro tramo Franco fundamentó que <em>“todos hemos trabajado”</em> en la organización de las sucesivas ediciones de la Expomiel. <em>“En los años de las primeras ediciones de la expo yo era joven pero Mario Cacciatore es hijo de uno de los fundadores; está Juan Luluaga, que trabajó en algunos años ‘salvando’ la exposición. Nos duele llevar la exposición a Olavarría pero el eje acá es atender a las empresas como corresponde”</em>, afirmó.</p>
<p>Franco advirtió que “alguien” estuvo llamando a integrantes de la Cámara para decirles que la ronda de negocios se hacía en Azul, pero que desde esa entidad poco caso le hacen a quien entabla la comunicación. <em>“Ellos al único que reconocen como organizador de la Expomiel Azul es al Centro de Apicultores”</em>, señaló.</p>
<p><strong>“ESTOY CON USTEDES”</strong></p>
<p><strong>Oscar Jacobson</strong>, uno de los socios fundadores que iba a estar presente en la conferencia de prensa, se disculpó por no haber concurrido anoche, ya que cuestiones de salud se lo impedían. De todas formas le hizo llegar a Guillermo Franco un mensaje que el único miembro informante leyó: <em>“Lamentablemente por motivos particulares me es imposible asistir a la asamblea. Pido disculpas por ello. Sin embargo mi ausencia no es obstáculo para reiterar todo el apoyo a la decisión que adoptó el Centro de Apicultores. Igualmente estoy con ustedes como siempre. Deseo fervientemente que tengan una fructífera reunión. Los abraza, Oscar”</em>.</p>
														</div><!--content-area-->
<img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/12/parrilla-680-50.gif" />

<iframe src="https://www.diarioeltiempo.com.ar/publicidades/alarsol-620x70/index.html" width="100%" height="70" frameborder="0"></iframe>
								<div class="post-tags"></div><!--post-tags-->
			</div><!--post-area-->
						            <div id="related-posts">
            	<h3 class="post-header">Titulares del Dia...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.diarioeltiempo.com.ar/en-el-barrio-el-sol-fue-aprehendido-un-hombre-en-un-allanamiento-por-drogas.html" rel="bookmark" title="En el Barrio El Sol fue aprehendido un  hombre en un allanamiento por drogas"><img width="300" height="194" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201704casa-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201704casa-300x194.jpg 300w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201704casa-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/en-el-barrio-el-sol-fue-aprehendido-un-hombre-en-un-allanamiento-por-drogas.html" class="main-headline">En el Barrio El Sol fue aprehendido un  hombre en un allanamiento por drogas</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.diarioeltiempo.com.ar/la-obra-inacabado-en-la-criba.html" rel="bookmark" title="La obra “Inacabado”, en La Criba"><img width="300" height="194" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201707-obra-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201707-obra-300x194.jpg 300w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/201707-obra-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/la-obra-inacabado-en-la-criba.html" class="main-headline">La obra “Inacabado”, en La Criba</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.diarioeltiempo.com.ar/acto-por-el-105-aniversario-de-la-fundacion-de-chillar.html" rel="bookmark" title="Acto por el 105° aniversario  de la fundación de Chillar"><img width="300" height="194" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/12bandera-300x194.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/12bandera-300x194.jpg 300w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/12bandera-620x400.jpg 620w, https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/05/12bandera-85x54.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.diarioeltiempo.com.ar/acto-por-el-105-aniversario-de-la-fundacion-de-chillar.html" class="main-headline">Acto por el 105° aniversario  de la fundación de Chillar</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id='social_comments_control'><h2 style="text-align: center;"><span style="color: #000080;">¡Deja un Comentario!</span></h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Facebook</a>(0)</li><li><a href='#wp_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/logoanonimo11.jpg' alt='WordPress'>Comentar Sin Cuenta</a>(1)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=472347072870353";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">
				<h3 class="comment-header">
			1 Comment		</h3>
		<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-3415">
		<div class="comment-wrapper" id="comment-3415">
			<div class="comment-inner">

				<div class="comment-avatar">
					<img alt='' src='https://secure.gravatar.com/avatar/bf8886f49f15dca224713241c571944b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bf8886f49f15dca224713241c571944b?s=92&amp;d=mm&amp;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />				</div>

				<div class="commentmeta">
					<p class="comment-meta-1">
						<cite class="fn">car10</cite> 					</p>
					<p class="comment-meta-2">
						Mayo 13, 2017 at 7:39 pm											</p>

				</div>

				<div class="text">

					
					<div class="c">
						<p>El intendente dice q se hace aca frente al hipodromo q le pasa a este forro de franco q tenes intereses personales q te queres llevar la fiesta s Olavarría q te pasa anda al diablo payaso dejate de joder u deja la fiesta aca payaso</p>
					</div>

				</div><!-- .text  -->
				<div class="clear"></div>
				<div class="comment-reply"><span class="reply"><a rel='nofollow' class='comment-reply-link' href='https://www.diarioeltiempo.com.ar/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html?replytocom=3415#respond' onclick='return addComment.moveForm( "comment-3415", "3415", "respond", "154286" )' aria-label='Responder a car10'>Responder</a></span></div>
			</div><!-- comment-inner  -->
		</div><!-- comment-wrapper  -->
	</li><!-- #comment-## -->
	</ol>
			
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-centro-de-apicultores-dijo-tener-los-avales-necesarios-para-llevar-la-expomiel-a-olavarria.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioeltiempo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='154286' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75e12c65af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="78"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div><!-- #wp --></div>				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-64" class="sidebar-widget widget_text">			<div class="textwidget"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/04/Pirelli-300-500-abril.gif" alt="" width="300" height="500" /></div>
		</li><li id="text-65" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://alejandropessina.blogspot.com.ar/" target="_blank"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/03/Pessina-300x125.gif" alt="" width="300" height="125" /></a></div>
		</li><li id="text-56" class="sidebar-widget widget_text">			<div class="textwidget"><img src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2017/03/arrouzet-honda-300x125.gif" width="300" height="125" /></div>
		</li><li id="text-33" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/tecnocenter-300x125-int/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/municipiodeazul/" target="_blank"><img class="aligncenter" src="https://www.diarioeltiempo.com.ar/2016/wp-content/uploads/2016/09/muni-300-125.jpg" /></a></div>
		</li><li id="text-31" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/aeca-300x125/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-30" class="sidebar-widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=223'></script></div>
		</li><li id="text-68" class="sidebar-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- -300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="4728835635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" width="100%" height="125">
    <param name="movie" value="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Seguinos!</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/eltiempodeazul&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 970 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-4829458339426860"
     data-ad-slot="6205568836"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Editorial</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/la-problematica-del-transito.html">La problemática del tránsito</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 20, 2017</span>
							<p>En la calle hay una responsabilidad propia del individuo, un compromiso con el entorno; esto supone un problema ético. En tanto que las acciones que se realizan involucren a...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 19, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/y-donde-esta-el-ajuste.html">¿Y DÓNDE ESTÁ EL AJUSTE?</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 18, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/a-la-pesca-de-inversiones.html">A LA PESCA DE INVERSIONES</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 17, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/importancia-de-la-nutricion-para-preservar-la-vida.html">Importancia de la nutrición  para preservar la vida</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Lectores</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/una-gran-pena.html">Una gran pena….</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Mayo 10, 2017</span>
							<p>Antes de iniciar a escribir los siguientes párrafos pido disculpas a todos aquellos involucrados, que de alguna u otra forma se sientan identificados con el tema y que más...</p>
															<div class="comment-bubble">
									<span class="comment-count">1</span>
								</div><!--comment-bubble-->
													</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 30, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/fallecimiento-de-ethel-margarita-vazzano-27101933-2132017.html">Fallecimiento de Ethel Margarita Vazzano 27/10/1933 – 21/3/2017</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 26, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/un-poco-de-respeto.html">Un poco de respeto…</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Abril 22, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/al-senor-intendente-municipal-del-partido-de-azul-federico-hernan-bertellys.html">Al Señor Intendente Municipal del Partido  de Azul Federico Hernán Bertellys   </a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Columnas de Opinión</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/reconciliacion-interpretaciones-y-un-pasado-que-pesa-demasiado.html">Reconciliación, interpretaciones y un pasado que pesa demasiado</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Mayo 9, 2017</span>
							<p>&nbsp; &nbsp; Por Guillermo Villarreal. &#8211; Agencia DyN La iniciativa de la Iglesia de abrir un proceso para la reconciliación de los argentinos y promover la cultura del encuentro en...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Mayo 7, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/desde-el-bloque-peronista-justicialista-repudiamos.html">“Desde el Bloque Peronista  Justicialista repudiamos”</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Mayo 3, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/la-cuestion-de-la-convocatoria-del-correo-argentino-algo-huele-mal-en-dinamarca.html">La cuestión de la convocatoria del Correo  Argentino: algo huele mal en Dinamarca </a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | Mayo 2, 2017</span>
									<p><a href="https://www.diarioeltiempo.com.ar/magra-performance.html">Magra performance</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/finalabril2013_E.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/finalabril2013_E.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/ADEPA.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/ADEPA.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/logodib.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/logodib.swf" />
    <param name="quality" value="high" />
</object></div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p><a href="http://qr.afip.gob.ar/?qr=87wxNCCL3Wk6pPtbZRXzZw,," target="_F960AFIPInfo"><img src="https://www.diarioeltiempo.com.ar/DATAWEB.jpg" border="0" align="right" width="75" height="103"></a> 
<!-- Comienza contador de dias -->
<span style="  font-weight: bold;font-size:normal;color:red;"  ><span style="color: #fa4b2a;">
<script>
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
function countup(yr,m,d){
var today=new Date()
var todayy=today.getYear()
if (todayy < 1000)
todayy+=1900
var todaym=today.getMonth()
var todayd=today.getDate()
var todaystring=montharray[todaym]+" "+todayd+", "+todayy
var paststring=montharray[m-1]+" "+d+", "+yr
var difference=(Math.round((Date.parse(todaystring)-Date.parse(paststring))/(24*60*60*1000))*1)
difference+=""
document.write("| Edición "+difference+" |")
}
//cambiar la fecha.

//año,mes,dia.
countup(1999,12,23)
</script>
</span></span>
<!-- Finaliza contador de dias --> El Tiempo: Inscripto en la Direccion Nacional del Derecho de Autor: EN TRÁMITE
<br>
Propietario: Diario El Tiempo SA - Cuit: 30-50011290-1 - Director: Alfredo Carlos 
Ronchetti - <br>
Domicilio Legal: Burgos y Belgrano - Azul - 7300 - Buenos Aires - Argentina - 
Tel: 02281 - 42-6155 / 42-2814<br>
Email: administracion@diarioeltiempo.com.ar - Email: publicidad@diarioeltiempo.com.ar 
- Email: redaccion@diarioeltiempo.com.ar</p><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148348"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148349"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-148347"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-148352"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='gss_css-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002581687286089124883:ubufs38yi1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.diarioeltiempo.com.ar\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wppas/public/assets/js/vbc/jquery.wppas.vbc.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wppas/public/assets/js/vbc/jquery-ui-effects.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.center.min.js?ver=v20140128'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/jquery.cycle2.carousel.min.js?ver=v20140114'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/gallery-slideshow/gss.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>