<!DOCTYPE html>
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Favicon.jpg" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.diarioeltiempo.com.ar/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.diarioeltiempo.com.ar/feed/atom" />
<link rel="pingback" href="https://www.diarioeltiempo.com.ar/xmlrpc.php" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23813985-3', 'auto');
  ga('send', 'pageview');

</script>
<title>Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal &#8211; Diario El Tiempo | 2016</title>
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; Feed" href="https://www.diarioeltiempo.com.ar/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Diario El Tiempo | 2016 &raquo; Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal RSS de los comentarios" href="https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='iphorm-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/css/styles.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='qtip-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-fancybox-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-uniform-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/themes/aristo/aristo.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-1-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='iphorm-theme-3-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='social_comments_rtl-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/css/social_comments.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='mvp-style-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/reset.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/css/media-queries.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A400%2C300&#038;ver=4.7' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.3.21' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1.5'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1.5'></script>
<link rel='https://api.w.org/' href='https://www.diarioeltiempo.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.diarioeltiempo.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.diarioeltiempo.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se presentará el cortometraje  “El ladrón de las palabras”' href='https://www.diarioeltiempo.com.ar/se-presentara-el-cortometraje-el-ladron-de-las-palabras.html' />
<link rel='next' title='Alerta por la presencia de roya del maíz' href='https://www.diarioeltiempo.com.ar/alerta-por-la-presencia-de-roya-del-maiz.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel="canonical" href="https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html" />
<link rel='shortlink' href='https://www.diarioeltiempo.com.ar/?p=140226' />
<link rel="alternate" type="application/json+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fse-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.diarioeltiempo.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.diarioeltiempo.com.ar%2Fse-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html&#038;format=xml" />
<meta property="fb:app_id" content="472347072870353"/>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 100px;
	}

#main-nav .menu li:hover ul li a {
	background: #333333;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #e91b23;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #e91b23 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #e91b23;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #e91b23;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #e91b23;
	}

ol.commentlist {
	border-bottom: 3px solid #e91b23;
	}

.prev-post,
.next-post {
	color: #e91b23;
	}

#nav-wrapper {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #333333;
	}

#nav-mobi select {
	background: #333333 url(https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #fa4b2a;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>



<!-- EventON Version -->
<meta name="generator" content="EventON 2.3.21" />

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.diarioeltiempo.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			Este es un espacio para recuperar y fortalecer la identidad desde el recuerdo.

UN DÍA COMO HOY PERO EN EL AÑO...

1950: El torneo de fútbol de los barrios arroja una paridad pocas veces vistas entre los equipos que lo conforman. Estas son las posiciones: Fortín Burgos 11 puntos; Villa del Parque, Villa Crespo, Deportivo Sarmiento, Villa Mitre, Bar Ciappina, Casa Stracquadaini,  Defensores del Bar Net y Falucho 10 puntos; Vecedores Estados Unidos, Casa Vignau y Deportivo Lilán 9 puntos.

 	El pianista azuleño Tom Galeazzi se destaca en el conjunto orquestal de Edgardo Donato en Capital Federal. Se lo puede escuchar en las audiciones que la orquesta brinda en Radio El Mundo.

1980: Se inaugura el monumento a Carlos Gardel en la plazoleta lindera a la estación de Ómnibus (Plaza Francia desde el 10 de noviembre de 1996), en el centenario de su natalicio.

1987: Fallece Bernardo Barrere, a la edad de 73 años. El chillarense fue ministro de Asuntos Agrarios de la gobernación de Oscar Alende (1958/1962) en la provincia, hasta el derrocamiento del presidente Arturo Frondizi.

1995: En su primer día de gobierno, el intendente municipal doctor Juan Atilio Barberena dicta decretos por los cuales pone en disponibilidad hasta diciembre de 1996 a todo el personal municipal, declara la emergencia económica y financiera y dispone la cesantía de contratados.

 	En la sede gremial de la Unión Obrera de la Construcción de la República Argentina (UOCRA) seccional Azul de Avenida Mitre entre España y Leyría (cuyo secretario general es el señor Jorge Blando), se habilita un Centro Médico de Atención Primaria de la Salud, que depende de la obra social del Personal de la Construcción. Está al frente el doctor César Armando Arrieguez, con quien colabora el doctor Rafael Deluca.

2012: El intendente municipal doctor José Manuel Inza y el presidente del Consejo de Administración de la CEAL señor Roberto Rusciolelli, inauguran 160 cuadras de alumbrado público. El acto se cumple en Avenida Chaves y De las Cautivas, barrio Villa Fidelidad.

NOTA: Las presentes efemérides de nuestra ciudad y sus localidades, que abarcan los 365 días del año desde 1832 hasta el hoy, es una realización de base de datos en construcción permanente, que será enriquecida cada día al descubrir nuevos hechos a través de escritos históricos.
Invitamos a los azuleños que deseen acercar datos precisos para ser incluidos en el presente trabajo ( corroborados en conjunto), con acontecimientos de instituciones y/o personajes que se hayan destacado por su actividad, pueden hacerlo a través de nuestra página de FACEBOOK/ELTIEMPODEAZUL o personalmente de lunes a viernes, de 9 a 12 hs., en la sección archivo del diario.		</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="https://graph.facebook.com/eltiempodeazul"/>
<meta property="fb:app_id" content="915976971810994"/>
<meta property="og:url" content="https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html"/>
<meta property="og:title" content="Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal"/>
<meta property="og:site_name" content="Diario El Tiempo | 2016"/>
<meta property="og:description" content="El posgrado, que cuenta con categorización “Muy Bueno” de la CONEAU, estará dirigido por el prestigioso abogado penalista Edgardo Donna.   En convenio "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://www.diarioeltiempo.com.ar/logo-el-tiempo.jpg"/>
<meta property="og:locale" content="es_es"/>
<!-- // end wpfbogp -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="e98c1049d4db722633e64aaa374bd5ac"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20161208_000714">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</script>
</head>

<body class="post-template-default single single-post postid-140226 single-format-standard wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/eltiempodeazul" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://www.twitter.com/eltiempodeazul" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/diarioeltiempo" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/103028886818999110987/" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
													<li class="yt-soc">
						<a href="https://www.youtube.com/user/diarioeltiempoweb" target="_blank">
						<i class="fa fa-youtube-play fa-2"></i>
						</a>
					</li>
																					<li class="rss-soc">
						<a href="https://www.diarioeltiempo.com.ar/feed/rss" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-108520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li id="menu-item-108521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
	<li id="menu-item-135237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
</ul>
</li>
<li id="menu-item-108527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-108528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li id="menu-item-108524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li id="menu-item-108522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li id="menu-item-108523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li id="menu-item-108525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li id="menu-item-108526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-108530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108530"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-108529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108529"><a href="http://www.diarioeltiempo.com.ar/especiales/IndioEnTandil2016/">Indio Solari en Tandil | 2016</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-108690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li id="menu-item-108531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li id="menu-item-135238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135238"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemérides</a></li>
<li id="menu-item-108638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/eltiempodeazul" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://www.twitter.com/eltiempodeazul" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																								<li><a href="https://www.instagram.com/diarioeltiempo" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/103028886818999110987/" alt="Google Plus" class="google-but" target="_blank"></a></li>
																								<li><a href="https://www.youtube.com/user/diarioeltiempoweb" alt="YouTube" class="youtube-but" target="_blank"></a></li>
																		<li><a href="https://www.diarioeltiempo.com.ar/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.diarioeltiempo.com.ar"><img itemprop="logo" src="https://diarioeltiempo.com.ar/wp-content/uploads/2013/12/Logo_ElTiempo1.png" alt="Diario El Tiempo | 2016" /></a>
							</div><!--logo-wrapper-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-108520"><a href="http://www.diarioeltiempo.com.ar/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-108521"><a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135237"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemerides</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108527"><a href="https://www.diarioeltiempo.com.ar/category/politica">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108528"><a href="https://www.diarioeltiempo.com.ar/category/panorama-politico-carlos-comparato">Panorama Político</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108524"><a href="https://www.diarioeltiempo.com.ar/category/policiales">Policiales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108522"><a href="https://www.diarioeltiempo.com.ar/category/sociales-cultura">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108523"><a href="https://www.diarioeltiempo.com.ar/category/deportes">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108525"><a href="https://www.diarioeltiempo.com.ar/category/agropecuarias">Agropecuarias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108526"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-108530"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108529"><a href="http://www.diarioeltiempo.com.ar/especiales/IndioEnTandil2016/">Indio Solari en Tandil | 2016</a></li>
</ul>
</li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.diarioeltiempo.com.ar/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<p>
			  <div id="crumbs"><a href="https://www.diarioeltiempo.com.ar">Home</a> / <a href="https://www.diarioeltiempo.com.ar/category/locales">Locales</a> / <span class="current">Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal</span></div>		  </p>
		</div><!--breadcrumb-->
<p style="padding-left: 22px;"><strong><span style="color: #fa4b2a;">LA INSCRIPCIÓN ESTARÁ ABIERTA HASTA EL MES DE MARZO </span></strong></p>
		<div id="title-main">
			<h1 class="headline">
		    Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal</h1>
			<span class="post-byline">EL TIEMPO | Publicado el: diciembre 22, 2016</span>							<div class="social-sharing-top">
						<div class="share-count">
		</div><!--share-count-->

					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html&t=Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal -&url=https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html&media=&description=Se dictará en esta ciudad la carrera  de Especialización en Derecho Penal', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html#respond"><div class="social-comments"><p>0 comments</p></div></a>
		  </div><!--social-sharing-top-->
			</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-140226 post type-post status-publish format-standard hentry category-locales">
				<div id="content-area">
				<iframe src="https://www.diarioeltiempo.com.ar/publicidades/Clientes/index.html" width="100%" height="70" frameborder="0"></iframe>
										<p><strong>El posgrado, que cuenta con categorización “Muy Bueno” de la CONEAU, estará dirigido por el prestigioso abogado penalista Edgardo Donna. </strong></p>
<p>En convenio con la <strong>Facultad de Derecho</strong> de la UNICEN, a partir del mes de abril se comenzará a dictar en esta ciudad la carrera de <strong>Especialización en Derecho Penal</strong> de la UBA, dirigida por el prestigioso abogado penalista <strong>Edgardo Donna</strong>.</p>
<p>Esta carrera de posgrado acreditada y categorizado &#8220;B&#8221; (Muy Bueno) por la CONEAU (Resolución Nº 471/99) otorgarán a quienes la finalicen el título de &#8220;Especialista en Derecho Penal&#8221;, el cual será expedido por la Universidad de Buenos Aires (Res. CS Nº 2.296/99).</p>
<ol>
<li>Inscripción: hasta el 17 de marzo de 2017</li>
<li>Inicio de cursada: abril 2017.</li>
<li>Estructuración de la carrera: La carga horaria total es de 368 horas, distribuidas de la siguiente manera:</li>
<li>Cinco materias obligatorias (188 horas): Teoría del Delito (38 horas); Criminología (24 horas); Fundamentos del Derecho Procesal Penal y Garantías Constitucionales (36 horas); Metodología de la Investigación Científica (18 horas); &#8211; Derechos Humanos (36 horas).</li>
<li>Una asignatura (36 horas) del Área “Agenda: Nuevas Tendencias del Derecho Penal”, a elección del estudiante.</li>
<li>Materias electivas (144 horas) de las áreas: Parte General, Derecho Procesal Penal, Delitos en Particular, Derecho Penal Especial, y Criminología y Sociología Penal. El estudiante deberá elegir un mínimo de dos materias de cada área.</li>
<li>Modalidad de cursada: preferentemente tendrá una frecuencia quincenal (aunque pueden existir excepciones por cuestiones de cronograma), días viernes por la tarde y sábados por la mañana; está previsto que en cada asignatura algunos encuentros puedan desarrollarse bajo la modalidad virtual.</li>
<li>Evaluación final: Presentación de un trabajo final que deberá ser defendido ante un tribunal en la sede de la Facultad de Derecho de la Universidad de Buenos Aires.</li>
<li>Requisitos de inscripción: a) Ficha de inscripción UNICEN; b) Título de abogado/a expedido por universidades argentinas o por universidades extranjeras (en este último caso, el plan de estudios debe contemplar un mínimo de dos mil seiscientas horas reloj o formación equivalente a master de nivel I), o título de egresado de estudios de nivel superior no universitario de cuatro años de duración o dos mil seiscientas horas como mínimo (en este último caso, se deberán completar los prerrequisitos que determine la Comisión Académica, para asegurar que la formación resulte compatible con las exigencias de posgrado); c) Curriculum Vitae; d) Carta de fundamentación de expectativas.</li>
<li>Información sobre costos e inscripción: vía email a <a href="mailto:posgrado@der.unicen.edu.ar">posgrado@der.unicen.edu.ar</a> o telefónicamente al 02281 – 427277 lunes a viernes de 13 a 20.</li>
</ol>
<p>&nbsp;</p>
<p>&nbsp;</p>
														</div><!--content-area-->
<iframe src="https://www.diarioeltiempo.com.ar/publicidades/alarsol-620x70/index.html" width="100%" height="70" frameborder="0"></iframe>
								<div class="post-tags"></div><!--post-tags-->
			</div><!--post-area-->
									<div id='social_comments_control'><h2 style="text-align: center;"><span style="color: #000080;">¡Deja un Comentario!</span></h2><ul id='social_comments_nav'><li><a href='#facebook_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/plugins/social-comments/assets/images/icons/cleanlight/facebook.png' alt='Facebook'>Facebook</a>(0)</li><li><a href='#wp_comments'><img src='https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/04/logoanonimo11.jpg' alt='WordPress'>Comentar Sin Cuenta</a>(0)</li></ul><div id='facebook_comments' style=''><!--Facebook Comments By social Comments http://en.bainternet.info -->
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments iframe {width: 100% !important;}</style>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1&appId=472347072870353";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.diarioeltiempo.com.ar/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html"; data-width="470" data-num-posts="10" data-colorscheme="light"></div></div><!-- #facebook --><div id='wp_comments' style=''><div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-dictara-en-esta-ciudad-la-carrera-de-especializacion-en-derecho-penal-2.html#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.diarioeltiempo.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='140226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b6d76a555" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="153"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments--></div><!-- #wp --></div>				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="text-33" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/tecnocenter-300x125-int/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-42" class="sidebar-widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/municipiodeazul/" target="_blank"><img class="aligncenter" src="https://www.diarioeltiempo.com.ar/2016/wp-content/uploads/2016/09/muni-300-125.jpg" /></a></div>
		</li><li id="text-31" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/aeca-300x125/index.html" width="300" height="125" frameborder="0"></iframe></div>
		</li><li id="text-34" class="sidebar-widget widget_text">			<div class="textwidget"><iframe src="https://www.diarioeltiempo.com.ar/publicidades/goenaga-300-250/index.html" width="300" height="250" frameborder="0"></iframe></div>
		</li><li id="text-30" class="sidebar-widget widget_text">			<div class="textwidget"><script type='text/javascript' src='http://www.jgdigitalnet.com.ar/adserver/tracker.mod.php?id_espacio=223'></script></div>
		</li><li id="text-15" class="sidebar-widget widget_text">			<div class="textwidget"><a href="http://www.roas.com.ar/landing/azul" target="_blank" rel="attachment wp-att-98122"><img class="alignnone size-full wp-image-98122" src="https://www.diarioeltiempo.com.ar/wp-content/uploads/2016/08/ROAS-300x125-1.gif" alt="" width="300" height="125" /></a></div>
		</li><li id="text-18" class="sidebar-widget widget_text">			<div class="textwidget"><object type="application/x-shockwave-flash" data="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" width="100%" height="125">
    <param name="movie" value="//www.diarioeltiempo.com.ar/wp-content/uploads/2015/04/New-Port-330x125.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li id="ht_facebook_widget-3" class="sidebar-widget ht_facebook_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">¡Seguinos!</h3></span>
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/eltiempodeazul&amp;width=300&amp;height=258&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300; height:258px;" allowTransparency="true"></iframe>


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="footer-widget"><h3 class="footer-widget-header">Editorial</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/el-parque-municipal-domingo-f-sarmiento.html">El Parque Municipal “Domingo F. Sarmiento”</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 22, 2016</span>
							<p>Uno de los atractivos turísticos de la ciudad es uno de los paseos más visitados por los turistas que llegan hasta Azul y también es uno de los lugares...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 21, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/primera-feria-del-libro-infantil-en-azul-2.html">Primera Feria del libro infantil en Azul</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 20, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/centro-regional-de-ablacion-y-trasplante.html">Centro Regional de Ablación y Trasplante</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 19, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/dia-nacional-del-teatro.html">Día Nacional del Teatro</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Lectores</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/silencio-de-un-ano.html">Silencio de un año</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 11, 2016</span>
							<p>Han pasado los primeros doce meses de la actual gestión municipal. Hernán Bertellys asumió luego de cuatro “largos años” en los que los azuleños hemos visto el atraso en...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | noviembre 20, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/gracias-facultad-de-agronomia.html">¡Gracias Facultad de Agronomía!</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | noviembre 11, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/la-reparacion-de-una-calle.html">La reparación  de una calle</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | octubre 27, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/lectores.html">LECTORES</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget"><h3 class="footer-widget-header">Columnas de Opinión</h3>

					<div class="category-light">
												<div class="cat-light-top">
														<h2><a href="https://www.diarioeltiempo.com.ar/la-sociedad-argentina-esta-desunida-y-debe-tomar-a-la-educacion-como-bandera.html">“La sociedad argentina está desunida y  debe tomar a la educación como bandera”</a></h2>
							<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/tony" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 11, 2016</span>
							<p>En una nota con el matutino “La Capital” de Mar del Plata, el neurocientífico que el próximo sábado dará una charla en Azul, en el marco de los actos...</p>
																				</div><!--cat-light-top-->
																		<div class="cat-light-bottom">
							<ul>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 10, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/una-buena-oportunidad-para-revisar-los-costos-ocultos-del-presidencialismo.html">Una buena oportunidad para revisar  los costos ocultos del presidencialismo</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 8, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/el-fin-de-una-estrategia.html">El fin de una estrategia</a></p>
								</li>
																<li>
																		<span class="list-byline"><a href="https://www.diarioeltiempo.com.ar/author/dario" title="Entradas de EL TIEMPO" rel="author">EL TIEMPO</a> | diciembre 5, 2016</span>
									<p><a href="https://www.diarioeltiempo.com.ar/kirchnermacrismo-laboral.html">¿Kirchnermacrismo laboral?</a></p>
								</li>
															</ul>
						</div><!--cat-light-bottom-->
											</div><!--category-light-->


		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/finalabril2013_E.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/finalabril2013_E.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/ADEPA.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/ADEPA.swf" />
    <param name="quality" value="high" />
</object></div>
		</li><li class="footer-widget">			<div class="textwidget"><object type="application/x-shockwave-flash" data="/wp-content/uploads/2014/02/logodib.swf" width="100%" height="100">
    <param name="movie" value="/wp-content/uploads/2014/02/logodib.swf" />
    <param name="quality" value="high" />
</object></div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p><a href="http://qr.afip.gob.ar/?qr=87wxNCCL3Wk6pPtbZRXzZw,," target="_F960AFIPInfo"><img src="https://www.diarioeltiempo.com.ar/DATAWEB.jpg" border="0" align="right" width="75" height="103"></a> 
<!-- Comienza contador de dias -->
<span style="  font-weight: bold;font-size:normal;color:red;"  ><span style="color: #fa4b2a;">
<script>
var montharray=new Array("Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec")
function countup(yr,m,d){
var today=new Date()
var todayy=today.getYear()
if (todayy < 1000)
todayy+=1900
var todaym=today.getMonth()
var todayd=today.getDate()
var todaystring=montharray[todaym]+" "+todayd+", "+todayy
var paststring=montharray[m-1]+" "+d+", "+yr
var difference=(Math.round((Date.parse(todaystring)-Date.parse(paststring))/(24*60*60*1000))*1)
difference+=""
document.write("| Edición "+difference+" |")
}
//cambiar la fecha.

//año,mes,dia.
countup(1999,12,23)
</script>
</span></span>
<!-- Finaliza contador de dias --> El Tiempo: Inscripto en la Direccion Nacional del Derecho de Autor bajo el Nº 5281357 del 29 de marzo de 2016.
<br>
Propietario: Diario El Tiempo SA - Cuit: 30-50011290-1 - Director: Alfredo Carlos 
Ronchetti - <br>
Domicilio Legal: Burgos y Belgrano - Azul - 7300 - Buenos Aires - Argentina - 
Tel: 02281 - 42-6155 / 42-2814<br>
Email: administracion@diarioeltiempo.com.ar - Email: publicidad@diarioeltiempo.com.ar 
- Email: redaccion@diarioeltiempo.com.ar</p><div class="menu-top-container"><ul id="menu-top-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108690"><a href="https://www.diarioeltiempo.com.ar/category/farmacias">Farmacias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108531"><a href="https://www.diarioeltiempo.com.ar/category/necrologicas">Necrológicas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135238"><a href="https://www.diarioeltiempo.com.ar/category/efemerides">Efemérides</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108638"><a href="https://www.diarioeltiempo.com.ar/contacto">Contacto</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='https://www.diarioeltiempo.com.ar/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"002581687286089124883:ubufs38yi1s"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/swfupload.min.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var iphormL10n = {"error_submitting_form":"An error occurred submitting the form","swfupload_flash_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-includes\/js\/swfupload\/swfupload.swf","swfupload_upload_url":"https:\/\/www.diarioeltiempo.com.ar\/?iphorm_swfupload=1","swfupload_too_many":"You have attempted to queue too many files","swfupload_file_too_big":"This file exceeds the maximum upload size","swfupload_file_empty":"This file is empty","swfupload_file_type_not_allowed":"This file type is not allowed","swfupload_unknown_queue_error":"Unknown queue error, please try again later","swfupload_upload_error":"Upload error","swfupload_upload_failed":"Upload failed","swfupload_server_io":"Server IO error","swfupload_security_error":"Security error","swfupload_limit_exceeded":"Upload limit exceeded","swfupload_validation_failed":"Validation failed","swfupload_upload_stopped":"Upload stopped","swfupload_unknown_upload_error":"Unknown upload error","plugin_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-content\/plugins\/iphorm-form-builder","ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","preview_no_submit":"The form cannot be submitted in the preview"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.iphorm.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.form.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.smooth-scroll.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/qtip2/jquery.qtip.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/uniform/jquery.uniform.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/js/jquery.infieldlabel.min.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/rounded.js?ver=1.7.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/iphorm-form-builder/themes/light/light.js?ver=1.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.diarioeltiempo.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/respond.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-content/themes/hottopix/js/retina.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.diarioeltiempo.com.ar/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type="text/javascript">jQuery(document).ready(function($){$("#social_comments_control").tabs();});</script>
</body>
</html>